<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>ترامب ثور يدوس أمعاء آدم سميث | المركز الوطني للأبحاث واستطلاع الرأي</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://ncro.sy/xmlrpc.php">
<meta property="og:image" content="http://ncro.sy/wp-content/uploads/2018/07/bu_WTr.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="ترامب ثور يدوس أمعاء آدم سميث"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="بعيداً عن أماني مؤسس الاقتصاد السياسي البرجوازي آدم سميث، تطورت هيمنة الشركات الكبرى على الاقتصاد الأمريكي، حيث تم انتقال الرأسمالية من المنافسة التي هي أحد أهم أسس نظريات آدم سميث إلى الرأسمالية الاح"/>
<meta property="og:url" content="http://ncro.sy/?p=7418"/>
<meta property="og:site_name" content="المركز الوطني للأبحاث واستطلاع الرأي"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://ncro.sy/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://ncro.sy/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://ncro.sy/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://ncro.sy/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المركز الوطني للأبحاث واستطلاع الرأي &raquo; الخلاصة" href="http://ncro.sy/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="المركز الوطني للأبحاث واستطلاع الرأي &raquo; خلاصة التعليقات" href="http://ncro.sy/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="المركز الوطني للأبحاث واستطلاع الرأي &raquo; ترامب ثور يدوس أمعاء آدم سميث خلاصة التعليقات" href="http://ncro.sy/?feed=rss2&#038;p=7418" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ncro.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://ncro.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://ncro.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://ncro.sy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://ncro.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://ncro.sy/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://ncro.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.8' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://ncro.sy/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://ncro.sy/wp-content/themes/goodnews5/css/main.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://ncro.sy/wp-content/themes/goodnews5/css/media.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ncro.sy/wp-content/themes/goodnews5/style.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://ncro.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ncro.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.1'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.1'></script>
<link rel='https://api.w.org/' href='http://ncro.sy/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ncro.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ncro.sy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='الحرب الناعمة على القضية الفلسطينية' href='http://ncro.sy/?p=7412' />
<link rel='next' title='تخوم السويداء.. والسقوط الأخير' href='http://ncro.sy/?p=7421' />
<link rel="stylesheet" href="http://ncro.sy/wp-content/themes/goodnews5/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://ncro.sy/?p=7418" />
<link rel='shortlink' href='http://ncro.sy/?p=7418' />
<link rel="alternate" type="application/json+oembed" href="http://ncro.sy/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fncro.sy%2F%3Fp%3D7418" />
<link rel="alternate" type="text/xml+oembed" href="http://ncro.sy/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fncro.sy%2F%3Fp%3D7418&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ncro.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">.mom_main_font,.topbar,#navigation .main-menu,.breaking-news,.breaking-news .bn-title,.feature-slider li .slide-caption h2,.news-box .nb-header .nb-title,a.show-more,.widget .widget-title,.widget .mom-socials-counter ul li,.main_tabs .tabs a,.mom-login-widget,.mom-login-widget input,.mom-newsletter h4,.mom-newsletter input,.mpsw-slider .slide-caption,.tagcloud a,button,input,select,textarea,.weather-widget,.weather-widget h3,.nb-inner-wrap .search-results-title,.show_all_results,.mom-social-share .ss-icon span.count,.mom-timeline,.mom-reveiw-system .review-header h2,.mom-reveiw-system .review-summary h3,.mom-reveiw-system .user-rate h3,.mom-reveiw-system .review-summary .review-score,.mom-reveiw-system .mom-bar,.mom-reveiw-system .review-footer,.mom-reveiw-system .stars-cr .cr,.mom-reveiw-system .review-circles .review-circle,.p-single .post-tags,.np-posts ul li .details .link,h2.single-title,.page-title,label,.portfolio-filter li,.pagination .main-title h1,.main-title h2,.main-title h3,.main-title h4,.main-title h5,.main-title h6,.mom-e3lan-empty,.user-star-rate .yr,.comment-wrap .commentnumber,.copyrights-area,.news-box .nb-footer a,#bbpress-forums li.bbp-header,.bbp-forum-title,div.bbp-template-notice,div.indicator-hint,#bbpress-forums fieldset.bbp-form legend,.bbp-s-title,#bbpress-forums .bbp-admin-links a,#bbpress-forums #bbp-user-wrapper h2.entry-title,.mom_breadcrumb,.single-author-box .articles-count,.not-found-wrap,.not-found-wrap h1,.gallery-post-slider.feature-slider li .slide-caption.fs-caption-alt p,.chat-author,.accordion .acc_title,.acch_numbers,.logo span,.device-menu-holder,#navigation .device-menu,.widget li .cat_num, .wp-caption-text, .mom_quote, div.progress_bar span, .widget_display_stats dl, .feature-slider .fs-nav.numbers a{font-family:'Arial Black', Gadget, sans-serif;}.button, .scrolling-box .sb-item h3, .widget ul li, .older-articles ul li, .copyrights-text, #comments .single-comment .comment-content .comment-reply-link, #comments .single-comment .comment-content .comment-edit-link, #navigation .main-menu > li .cats-mega-wrap .subcat li .subcat-title, .widget ul.twiter-list, #bbpress-forums ul.bbp-replies .bbp-reply-content .bbp-author-name, h1, h2, h3, h4, h5, h6{font-family:'Arial Black', Gadget, sans-serif;}body{font-family:'Arial Black', Gadget, sans-serif;font-weight:700;font-style:normal;color:#686868;}body, body.layout-boxed{background-color:#d1d1d1;}{color:#7f7f7f;}.topbar, .copyrights-area, .topbar .top-nav > li ul.sub-menu li a:hover{background-color:#7f7f7f;}.topbar, .copyrights-area, .topbar .top-nav li a, .copyrights-text, .footer_menu li a{color:#7f7f7f;}{color:#7f7f7f;}.topbar .top-nav > li a:hover, .topbar .top-nav > li.current-menu-item a, .topbar .top-nav > li ul.sub-menu{background-color:#7f7f7f;}.header{background-color:#3e3d3c;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span{color:#3e3d3c;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 170px;
height: 170px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="rtl post-template-default single single-post postid-7418 single-format-standard right-sidebar singular layout-boxed fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor time_in_twelve_format one-side-wide both-sidebars wpb-js-composer js-comp-ver-5.4.7 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
    <div class="today_date">
26 / 07 / 2018</div>
        <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://ncro.sy">
		                                                    <img src="http://ncro.sy/wp-content/uploads/2018/04/Capture11-copy.png" alt="المركز الوطني للأبحاث واستطلاع الرأي" width="848" height="176" />
                                                                    <img class="mom_retina_logo" src="http://ncro.sy/wp-content/uploads/2018/04/photo_2018-04-10_15-32-30-1.jpg" width="848" height="176" alt="المركز الوطني للأبحاث واستطلاع الرأي" />
                        		                    </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-semo" class="main-menu mom_visibility_desktop"><li id="menu-item-2321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy"><i class="fa-icon-home"></i>الرئيسية</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=18">ســـورية</a>
<ul class="sub-menu ">
	<li id="menu-item-6926" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=272">قوانين</a></li>
	<li id="menu-item-6927" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=271">مراسيم</a></li>
	<li id="menu-item-6928" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=273">أنظمة داخلية للوزارات</a></li>
	<li id="menu-item-3288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=200">الحرب على سورية</a>
	<ul class="sub-menu ">
		<li id="menu-item-3291" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=205">خطابات ومقابلات السيد الرئيس</a></li>
		<li id="menu-item-3292" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=203">قرارات الأمم المتحدة</a></li>
		<li id="menu-item-3293" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=204">قرارات الجامعة العربية</a></li>
		<li id="menu-item-3300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=211">قرارات الاتحاد الأوروبي</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-3289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=201">معلومات عن سورية</a>
	<ul class="sub-menu ">
		<li id="menu-item-3294" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=206">اقتصاد</a></li>
		<li id="menu-item-3295" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=207">تاريخ</a></li>
		<li id="menu-item-3296" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=208">جغرافيا</a></li>
		<li id="menu-item-3299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=212">سكان ومجتمع</a></li>
		<li id="menu-item-3313" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=213">دساتير</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-3290" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=202">مقالات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-6929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=154">دراسات وأبحاث</a>
<ul class="sub-menu ">
	<li id="menu-item-2303" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=173">الوطن العربي</a></li>
	<li id="menu-item-2299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=174">آسيا</a></li>
	<li id="menu-item-3283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=177">أمريكا الشمالية</a></li>
	<li id="menu-item-2301" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=178">أمريكا الجنوبية</a></li>
	<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=176">أفريقيا</a></li>
	<li id="menu-item-2302" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=175">أوروبا</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=51">استطلاع الرأي</a>
<ul class="sub-menu ">
	<li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=209">معلومات عامة</a></li>
	<li id="menu-item-3298" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=210">استطلاعات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=36">نشاطات</a></li>
<li id="menu-item-6915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=259">مكتبة المركز</a>
<ul class="sub-menu ">
	<li id="menu-item-6916" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=39">اصدارات المركز</a></li>
	<li id="menu-item-6917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=260">المكتبة العامة</a>
	<ul class="sub-menu ">
		<li id="menu-item-6923" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=269">كتب اسلامية</a></li>
		<li id="menu-item-6922" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=270">فكر وفلسلفة</a></li>
		<li id="menu-item-6918" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=264">أدب وشعر</a></li>
		<li id="menu-item-6919" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=266">اقتصاد</a></li>
		<li id="menu-item-6924" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=265">سياسة</a></li>
		<li id="menu-item-6925" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=267">علوم</a></li>
		<li id="menu-item-6920" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=263">تاريخ وحضارات</a></li>
		<li id="menu-item-6921" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=268">ثقافة</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-6930" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=258">قرأت لك</a></li>
<li id="menu-item-3285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=197">رأي</a>
<ul class="sub-menu ">
	<li id="menu-item-3286" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=199">رأي المركز</a></li>
	<li id="menu-item-3287" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=198">كتّاب</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?page_id=1474">من نحن</a></li>
<li id="menu-item-2326" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?page_id=2322">للاتصال بنا</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-semo-1" class="device-menu mom_visibility_device"><li id="menu-item-2321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy"><i class="fa-icon-home"></i>الرئيسية</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=18">ســـورية</a>
<ul class="sub-menu ">
	<li id="menu-item-6926" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=272">قوانين</a></li>
	<li id="menu-item-6927" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=271">مراسيم</a></li>
	<li id="menu-item-6928" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=273">أنظمة داخلية للوزارات</a></li>
	<li id="menu-item-3288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=200">الحرب على سورية</a>
	<ul class="sub-menu ">
		<li id="menu-item-3291" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=205">خطابات ومقابلات السيد الرئيس</a></li>
		<li id="menu-item-3292" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=203">قرارات الأمم المتحدة</a></li>
		<li id="menu-item-3293" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=204">قرارات الجامعة العربية</a></li>
		<li id="menu-item-3300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=211">قرارات الاتحاد الأوروبي</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-3289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=201">معلومات عن سورية</a>
	<ul class="sub-menu ">
		<li id="menu-item-3294" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=206">اقتصاد</a></li>
		<li id="menu-item-3295" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=207">تاريخ</a></li>
		<li id="menu-item-3296" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=208">جغرافيا</a></li>
		<li id="menu-item-3299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=212">سكان ومجتمع</a></li>
		<li id="menu-item-3313" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=213">دساتير</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-3290" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=202">مقالات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-6929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=154">دراسات وأبحاث</a>
<ul class="sub-menu ">
	<li id="menu-item-2303" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=173">الوطن العربي</a></li>
	<li id="menu-item-2299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=174">آسيا</a></li>
	<li id="menu-item-3283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=177">أمريكا الشمالية</a></li>
	<li id="menu-item-2301" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=178">أمريكا الجنوبية</a></li>
	<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=176">أفريقيا</a></li>
	<li id="menu-item-2302" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=175">أوروبا</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=51">استطلاع الرأي</a>
<ul class="sub-menu ">
	<li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=209">معلومات عامة</a></li>
	<li id="menu-item-3298" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=210">استطلاعات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=36">نشاطات</a></li>
<li id="menu-item-6915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=259">مكتبة المركز</a>
<ul class="sub-menu ">
	<li id="menu-item-6916" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=39">اصدارات المركز</a></li>
	<li id="menu-item-6917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=260">المكتبة العامة</a>
	<ul class="sub-menu ">
		<li id="menu-item-6923" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=269">كتب اسلامية</a></li>
		<li id="menu-item-6922" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=270">فكر وفلسلفة</a></li>
		<li id="menu-item-6918" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=264">أدب وشعر</a></li>
		<li id="menu-item-6919" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=266">اقتصاد</a></li>
		<li id="menu-item-6924" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=265">سياسة</a></li>
		<li id="menu-item-6925" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=267">علوم</a></li>
		<li id="menu-item-6920" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=263">تاريخ وحضارات</a></li>
		<li id="menu-item-6921" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=268">ثقافة</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-6930" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=258">قرأت لك</a></li>
<li id="menu-item-3285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=197">رأي</a>
<ul class="sub-menu ">
	<li id="menu-item-3286" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=199">رأي المركز</a></li>
	<li id="menu-item-3287" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=198">كتّاب</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?page_id=1474">من نحن</a></li>
<li id="menu-item-2326" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?page_id=2322">للاتصال بنا</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://ncro.sy">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://ncro.sy/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
                
                <span class="nav-button nav-social-button facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/ncrosyria/"><i class="fa-icon-facebook "></i></a></span>        
        
        
        
                

        

        
        
                	
			    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>جديد المركز</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://ncro.sy/?p=7423">“ثياب ترامب الجديدة” تعرّيه أمام الملأ</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://ncro.sy/?p=7421">تخوم السويداء.. والسقوط الأخير</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://ncro.sy/?p=7418">ترامب ثور يدوس أمعاء آدم سميث</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://ncro.sy/?p=7412">الحرب الناعمة على القضية الفلسطينية</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://ncro.sy/?p=7409">الوثيقة الصهيونية لتفتيت الأمة العربية</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     11:59      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://ncro.sy/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://ncro.sy/?cat=154" title="دراسات وأبحاث"><span itemprop="title">دراسات وأبحاث</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://ncro.sy/?cat=177" title="أمريكا الشمالية"><span itemprop="title">أمريكا الشمالية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">ترامب ثور يدوس أمعاء آدم سميث</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-7418 post type-post status-publish format-standard has-post-thumbnail category-177 category-246 category-154 category-151"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://ncro.sy/wp-content/uploads/2018/07/bu_WTr-300x162.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://ncro.sy/?p=7418"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://ncro.sy/wp-content/uploads/2018/04/Capture11-copy.png">
      <meta itemprop="width" content="848">
      <meta itemprop="height" content="176">
    </div>
        <meta itemprop="name" content="المركز الوطني للأبحاث واستطلاع الرأي">
  </div>
  <meta itemprop="datePublished" content="2018-07-25T11:05:26+00:00"/>
  <meta itemprop="dateModified" content="2018-07-25T11:05:26+00:00"/>


                                   														<div class="feature-img">
								<img src="http://ncro.sy/wp-content/uploads/2018/07/bu_WTr.jpg" alt="ترامب ثور يدوس أمعاء آدم سميث">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">ترامب ثور يدوس أمعاء آدم سميث</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">كتبه: <span class="fn" itemprop="name"><a href="http://ncro.sy/?author=3">د. عادل سمارة</a></span></span><span>فى: <time datetime="2018-07-25T11:05:26+00:00" class="updated">25 / 07 / 2018</time></span><span>فى: <a href="http://ncro.sy/?cat=177" title="عرض جميع المقالات فى أمريكا الشمالية">أمريكا الشمالية</a>, <a href="http://ncro.sy/?cat=246" title="عرض جميع المقالات فى جديد المركز">جديد المركز</a>, <a href="http://ncro.sy/?cat=154" title="عرض جميع المقالات فى دراسات وأبحاث">دراسات وأبحاث</a>, <a href="http://ncro.sy/?cat=151" title="عرض جميع المقالات فى رئيسي">رئيسي</a></span><span><a href="http://ncro.sy/?p=7418#respond">لا يوجد تعليقات</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=ترامب ثور يدوس أمعاء آدم سميث&body=ترامب ثور يدوس أمعاء آدم سميث http://ncro.sy/?p=7418" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div><div class="entry-content">
            <p>بعيداً عن أماني مؤسس الاقتصاد السياسي البرجوازي آدم سميث، تطورت هيمنة الشركات الكبرى على الاقتصاد الأمريكي، حيث تم انتقال الرأسمالية من المنافسة التي هي أحد أهم أسس نظريات آدم سميث إلى الرأسمالية الاحتكارية، وهو الانتقال الذي رآه ماركس باكراً، بل ووصل في تحليله إلى عولمة الاقتصاد الرأسمالي، والعولمة في مستوى منها هي درجة قصوى من تركز رأس المال مالاً وإدارة، وسيطرة الشركات متعددة الجنسية ليس من حيث حجمها وحسب، بل من حيث دورها وحيازاتها وأرباحها، أي أن الفكر المحفز لآدم سميث جرى تجاوزه أو تدميره.<br />
في عام 2010 شكّلت ثروة 500 شركة في الولايات المتحدة 73.5% من كل الناتج الوطني الإجمالي، وتجني أكبر 2000 شركة في العالم إيرادات بلغت 32 تريليون دولار، وأرباحاً بلغت 2.4 تريليون دولار، كما يشير آلان وودز، كما أن إيرادات آبل وأمازون وغوغل مجتمعات في 2017 فاقت إيرادات دول الخليج مجتمعة.<br />
هناك إجماع بأن لجوء الامبريالية للحرب بمثابة مدخل للتخلص من أزمة داخلية، وقد يكون هذا هو الأساس في مقولة الفوضى الخلاقة، بغض النظر عن كون الحرب على سورية بمثابة حرب بالإنابة بعكس التي كانت ضد العراق، فكيف تقرأ نظرياً؟.<br />
صحيح أن سنوات الحرب لا تشهد نمواً اقتصادياً ولكنها تقيد انفلات رأس المال الكبير، حيث تفرض الدولة ضرائب أعلى على الشركات الكبيرة لتمويل الحرب، ويبدو أن القاعدة الضريبية تستقيم أكثر خلال الحرب، ودونها يقع العبء الضريبي على الطبقات الشعبية، وحتى على الوسطى، وتفرض رقابة على الأجور، وبالطبع تطبع الدولة نقوداً لتمويل الحرب، وهذا يخلق تضخماً يأكل من أجور العمال، ولكن في الوقت نفسه يتم تشغيل عدد أكبر من قوة العمل، وتستديم وظائفهم لأن ماكينة الحرب تحتاج شغلهم عسكرياً ومدنياً، ويترتب على هذا تحسن في القوة الشرائية للناس.<br />
لقد استغل المركز الرأسمالي الغربي وخاصة أمريكا تفكك المعسكر الاشتراكي كي يُطلق يد الاحتكارات الكبرى بتركيز السياسات الليبرالية الجديدة، والخصخصة، أو عموماً عدم التضبيط التي أسست لها بريطانيا تاتشر وأمريكا ريغان منذ سبعينيات القرن العشرين، في شكل من تكرار ما حصل عشية أزمة 1929، وهي السياسات التي نجم عنها تراكم سيولات مالية هائلة لم يتم استثمارها في قطاعات الإنتاج، بل تم اللجوء إلى المضاربات وتوليد المال من المال.<br />
بالمقابل، رحلت كثير من الشركات، وخاصة الأمريكية، إلى الصين التي أصبحت ورشة العالم الكبرى، كما هي تركيا ورشة أوروبا الغربية، تركيا تواجه اليوم انسحاب رؤوس الأموال الأوروبية، أي انتقل موقع الإنتاج من الغرب إلى الشرق، ولا داعي هنا للتفصيل بأن ما حصل هو عجز القطاع الحامل للاقتصاد الأمريكي، أي قطاع الخدمات العقارية، حيث عجز الملايين عن تسديد أقساط الديون، فكان انهيار عام 2008.<br />
أحد أوجه الاختلاف بين ما بعد 1929 وما بعد 2008، أن الحرب إثر الأزمة الأولى كانت دخولاً أمريكياً فعلياً في الحرب، ولو بعد اشتعالها، أما عشية الأزمة الثانية فقد سقطت أمريكا في تكرار الأسلوب القديم للحرب باحتلال العراق، وكان الدرس المؤلم الذي غيّر في النهج العدواني الأمريكي، وهو رأسمالي بامتياز، لذا، تم اختراع شكل آخر من الحرب، أي الحرب بالإنابة، أقصد حرب السبع العجاف- حتى حينه- للربيع العربي.</p>
<p>تنويعات الحروب<br />
ارتكز كتابي “ثورة مضادة إرهاصات أم ثورة” على حقيقة أن الثورة المضادة موجودة سلفاً في الوطن العربي خاصة، وهو سمح لها بالانقلاب على الحراك الشعبي في بعض الأقطار العربية، وتحويله إلى ثورة مضادة، وليس هنا مجال التفصيل أو التأكيد أن حراكاً حصل في تونس ومصر، بينما في سورية وليبيا كان هناك تحريك خارجي.<br />
مثل العدوان الأمريكي ضد العراق وأفغانستان ويوغسلافيا مرحلة وسطى تمثّلت في التدخل المباشر، ثم التدخل بالنيابة، وصولاً إلى الإنابة التامة التي تمثّلت في العدوان على سورية بجيوش حقيقية هائلة من الإرهابيين أتباع الدين السياسي، بينما بقي دور أمريكا والغرب بيع الأسلحة والخدمات اللوجستية، ودور حكام النفط العرب دفع ثمن المبيعات الأمريكية والأوروبية.<br />
كانت الشركات الكبرى، التسليحية والمدنية والخدماتية، هي المحرك الحقيقي لتلك العدوانات، ليس للبيع فقط وتمهيد الأسواق، بل كذلك لتجربة درجة فتك الأسلحة، حيث أرسلت خبراء مع الدبابات الأمريكية في العدوان على العراق 1991 ليراقبوا فتك الأسلحة بشكل مباشر، وهي الدبابات التي أتت بالحكومات العراقية منذ 2003 وحتى اليوم!.. مدهش هذا لا شك!.</p>
<p>ترامب مدير شركة<br />
بعد المرحلة الوسطى أو المختلطة من حيث نوعا الحرب، كان ربيع السبع العجاف هو الشكل الذي استقرت عليه أمريكا، أي عدم التدخل بجيشها نفسه مكتفية بالإرهابيين وبعض العدوانات الصهيونية ضد سورية، لكن هذا الاستنتاج فقط حتى حينه، وذلك لأن قرار أمريكا هو بيد الدولة العميقة المكونة من مجموعة شرائح طبقية رأسمالية، بينها تحالفات وتجاذبات اتضحت خلال العام الأول لرئاسة ترامب، فيه تشكّل منظومة الحكم /السلطة وهي: النخبة السياسية في السلطة، نخبة المجمع التسليحي، نخبة التصنيع المدني، نخبة المخابرات والإعلام ونخبة الدين السياسي.<br />
إن وصول ترامب إلى السلطة هو الانتقال الرأسمالي في أمريكا من اندغام رأس المال الصناعي والمالي/البنكي إلى اختصار/اندغام النخبة الشركاتية في الإدارة السياسية، واضعاً قياد السلطة الرأسمالية بيد شركة كبرى هي الولايات المتحدة في شخص ينطق باسم الجناح الأكثر تشدداً بين مكونات الدولة العميقة، ويتصرف كمدير شركة لا رأس دولة عظمى، ما يعني أعلى مراحل دكتاتورية البرجوازية.<br />
لكن السؤال الذي يفرض نفسه الآن هو: قد لا يكون السؤال الأهم: هل سوف تستمر الإدارة الحالية في الحرب بل العدوان بالإنابة، أم ستعود، إذا اضطرت، للعدوان بالعسكر الأمريكي المباشر؟ وذلك لأن إحدى سمات الرأسمالية في تجديد نفسها دون تغيير جوهرها، وجوهرها الوحشي هو الحرب، ما يجعل السؤال الأكبر متى وكيف ستقوم بها؟!.<br />
وإذا كانت حروب رأس المال من الميركنتيلي/التجاري، فالاستعمار فالامبريالي فالعولمي هي من أجل الربح اللامحدود، وهي كذلك، رغم أنف من يكذبون ويجهلون بزعم أولوية العوامل السياسية والدينية والنفسية كأهداف أو مسببات للحرب، إنه الاقتصاد إذاً كمصطلح لتخفيف وحشية الجوهر الذي هو مركب من استغلال، نهب، تقشيط، تسويق وفي النهاية ربح لامحدود.<br />
بعد عام على حكم ترامب وتطويعه لجوانب من الدولة العميقة باشر حرب اقتصاد عالمية، حرب الشركات عبر تفجير الاتفاق النووي مع إيران، وبصلف لم يقم على مبررات معقولة تجاه بنية الاتفاق نفسه.</p>
<p>أمريكا معتادة على التنكر لاتفاقاتها<br />
لكن جنون الربح لدى هذه الإدارة لا يعني جنون القرار دائماً، فحين اضطرت الصين لرفع عصا الرد على عدوان الشركات الأمريكية، توصلت أمريكا إلى تسوية مباشرة مع الصين، متبعة سياسة فرق تسد بإبقاء حربها الشركاتية ضد أوروبا الغربية وروسيا، فانزاح كلها بشكل خاص على ظهر القارة العجوز التي أعطاها ترامب عدة أشهر كي “تسلّ ثيابها من ثياب إيران فتنسلِ- امرئ القيس”، أي تقوم بطلاق ناعم ما أمكن، لأن المهم أن تقوم بذلك، لكن أوروبا هي بين مستسلم ومتردد، ورافض، فالسلطات، وخاصة في ألمانيا، هي الأقرب لرفض القرار الأمريكي، خاصة لعلاقتها النفطية والغازية بروسيا، إضافة إلى أنها رافعة اقتصاد الاتحاد الأوروبي.<br />
مواصلة أمريكا ضغطها على الشركات الأوروبية لم توضح بعد من هي فئة الشركات المتضررة من القرار الأمريكي، وتحديداً، هل الشركات الأوروبية التي بادرت إلى السوق الإيرانية بعد توقيع الاتفاق هي الأقل شراكة في رأس المال مع شركات أمريكية؟.<br />
إلغاء الاتفاق أمريكياً سوف يصيب إيران بأضرار ولو مؤقتة إلى حين تموضعها في علاقات أوسع مع الصين وروسيا والهند، وجميعها ترفض القرار الأمريكي، وقد يقود هذا إيران إلى مزيد من العلاقات شرقاً بما يحويه من وجود سياسات اقتصادية في روسيا والصين لم تغادر التأثير الاشتراكي تماماً، وخاصة مع استمرار الرئيس الصيني الحالي الذي أعطى جرعة فيتامين للنهج الماركسي.<br />
من جهة أخرى، ماذا تقول التيارات الشعبية في الاتحاد الأوروبي التي هي أساساً ضد الاتحاد باحثة عن سياسات قومية، وهذه، وإن كان الكثير منها ضد الرأسمالية، لكنها لن تكون داعمة لموقف أمريكا ضد الشركات المحلية.<br />
وعلى العموم، فإن العدوان الأمريكي ليس ضد إيران وحدها، بل هو ضد أية قطبية عالمية أو إقليمية، وهذا يعني مزيداً من التعاون الاقتصادي بين إيران وروسيا والصين، ولاسيما فيما يخص التقويض التدريجي للدولار لصالح اليوان وليس حتى لصالح اليورو.<br />
رأس أمريكا الشركاتي، كما يبدو، عازم على الحرب الاقتصادية، وقد يقوم بحرب عسكرية سواء بالإنابة أو مباشرة، خاصة أن ترامب قد تمكن كما يبدو من اللجم أو الانسجام مع الدولة العميقة.</p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="7418">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://ncro.sy/?p=7418', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=ترامب ثور يدوس أمعاء آدم سميث&url=http://ncro.sy/?p=7418" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://ncro.sy/?p=7418', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://ncro.sy/?p=7418&title=ترامب ثور يدوس أمعاء آدم سميث&source=http%3A%2F%2Fncro.sy', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://ncro.sy/wp-content/uploads/2018/07/bu_WTr.jpg&amp;
url=http://ncro.sy/?p=7418&amp;
is_video=false&amp;description=ترامب ثور يدوس أمعاء آدم سميث"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://ncro.sy/?p=7412"><img src="http://ncro.sy/wp-content/uploads/2018/07/Pa_ca-90x60.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2018/07/Pa_ca-180x120.jpg" alt="ترامب ثور يدوس أمعاء آدم سميث"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://ncro.sy/?p=7412" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="http://ncro.sy/?p=7412">الحرب الناعمة على القضية الفلسطينية</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://ncro.sy/?p=7421"><img src="http://ncro.sy/wp-content/uploads/2018/01/writing-script-90x60.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2018/01/writing-script-180x120.jpg" alt="ترامب ثور يدوس أمعاء آدم سميث"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://ncro.sy/?p=7421" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="http://ncro.sy/?p=7421">تخوم السويداء.. والسقوط الأخير</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">نبذة عن الكاتب</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://ncro.sy/?author=3">هيئة التحرير</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                    <li class="home"><a target="_blank" href="http://ncro.sy"><i class=" momizat-icon-home "></i></a></li>                                                                               <li class="rss"><a target="_blank" href="http://ncro.sy/?feed=rss2&amp;author=3"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">مقالات ذات صلة</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://ncro.sy/?p=7423"><img src="http://ncro.sy/wp-content/uploads/2018/07/emperor_sketch_final-190x122.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2018/07/emperor_sketch_final-610x380.jpg" alt="“ثياب ترامب الجديدة” تعرّيه أمام الملأ"></a>
			                        <h4><a itemprop="name" href="http://ncro.sy/?p=7423">“ثياب ترامب الجديدة” تعرّيه أمام الملأ</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-07-26T05:39:11+00:00">26 / 07 / 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://ncro.sy/?p=7421"><img src="http://ncro.sy/wp-content/uploads/2018/01/writing-script-190x122.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2018/01/writing-script-610x380.jpg" alt="تخوم السويداء.. والسقوط الأخير"></a>
			                        <h4><a itemprop="name" href="http://ncro.sy/?p=7421">تخوم السويداء.. والسقوط الأخير</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-07-26T05:36:54+00:00">26 / 07 / 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://ncro.sy/?p=7412"><img src="http://ncro.sy/wp-content/uploads/2018/07/Pa_ca-190x122.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2018/07/Pa_ca-610x330.jpg" alt="الحرب الناعمة على القضية الفلسطينية"></a>
			                        <h4><a itemprop="name" href="http://ncro.sy/?p=7412">الحرب الناعمة على القضية الفلسطينية</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-07-24T11:09:50+00:00">24 / 07 / 2018</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=7418#respond" style="display:none;">إلغاء التعليق</a></small></h3>			<form action="http://ncro.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="الموقع الاكترونى" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='7418' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_third">
		<div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>تابعونا</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul>
			<li class="facebook"><a href="https://www.facebook.com/ncrosyria/" target="_blank"><i class="fa-icon-facebook "></i></a></li>		</ul>
	</div>
</div>
			</div><!-- End third col -->
			<div class="one_third">
		<div class="widget widget_text">			<div class="textwidget"><p>العنوان: دمشق &#8211; استراد المزة &#8211; دار البعث<br />
011-6622141</p>
</div>
		</div>			</div><!-- End third col -->
			<div class="one_third last">
		<div class="widget widget_text">			<div class="textwidget"><p> <a href="http://ncro.sy/?page_id=1474">من نحن </a><br />
<a href="http://ncro.sy/?page_id=2322">للاتصال بنا </a></p>
</div>
		</div>
			</div><!-- End third col -->
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2018 <a href="http://ncro.sy">المركز الوطني للأبحاث واستطلاع الرأي</a></p>
                    <ul id="menu-semo-2" class="footer_menu"><li id="menu-item-2321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2321"><a href="http://ncro.sy">الرئيسية</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1357"><a href="http://ncro.sy/?cat=18">ســـورية</a>
<ul class="sub-menu">
	<li id="menu-item-6926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6926"><a href="http://ncro.sy/?cat=272">قوانين</a></li>
	<li id="menu-item-6927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6927"><a href="http://ncro.sy/?cat=271">مراسيم</a></li>
	<li id="menu-item-6928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6928"><a href="http://ncro.sy/?cat=273">أنظمة داخلية للوزارات</a></li>
	<li id="menu-item-3288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-3288"><a href="http://ncro.sy/?cat=200">الحرب على سورية</a>
	<ul class="sub-menu">
		<li id="menu-item-3291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3291"><a href="http://ncro.sy/?cat=205">خطابات ومقابلات السيد الرئيس</a></li>
		<li id="menu-item-3292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3292"><a href="http://ncro.sy/?cat=203">قرارات الأمم المتحدة</a></li>
		<li id="menu-item-3293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3293"><a href="http://ncro.sy/?cat=204">قرارات الجامعة العربية</a></li>
		<li id="menu-item-3300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3300"><a href="http://ncro.sy/?cat=211">قرارات الاتحاد الأوروبي</a></li>
	</ul>
</li>
	<li id="menu-item-3289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-3289"><a href="http://ncro.sy/?cat=201">معلومات عن سورية</a>
	<ul class="sub-menu">
		<li id="menu-item-3294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3294"><a href="http://ncro.sy/?cat=206">اقتصاد</a></li>
		<li id="menu-item-3295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3295"><a href="http://ncro.sy/?cat=207">تاريخ</a></li>
		<li id="menu-item-3296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3296"><a href="http://ncro.sy/?cat=208">جغرافيا</a></li>
		<li id="menu-item-3299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3299"><a href="http://ncro.sy/?cat=212">سكان ومجتمع</a></li>
		<li id="menu-item-3313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3313"><a href="http://ncro.sy/?cat=213">دساتير</a></li>
	</ul>
</li>
	<li id="menu-item-3290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3290"><a href="http://ncro.sy/?cat=202">مقالات</a></li>
</ul>
</li>
<li id="menu-item-6929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-6929"><a href="http://ncro.sy/?cat=154">دراسات وأبحاث</a>
<ul class="sub-menu">
	<li id="menu-item-2303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2303"><a href="http://ncro.sy/?cat=173">الوطن العربي</a></li>
	<li id="menu-item-2299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2299"><a href="http://ncro.sy/?cat=174">آسيا</a></li>
	<li id="menu-item-3283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3283"><a href="http://ncro.sy/?cat=177">أمريكا الشمالية</a></li>
	<li id="menu-item-2301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2301"><a href="http://ncro.sy/?cat=178">أمريكا الجنوبية</a></li>
	<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2300"><a href="http://ncro.sy/?cat=176">أفريقيا</a></li>
	<li id="menu-item-2302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2302"><a href="http://ncro.sy/?cat=175">أوروبا</a></li>
</ul>
</li>
<li id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1361"><a href="http://ncro.sy/?cat=51">استطلاع الرأي</a>
<ul class="sub-menu">
	<li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3297"><a href="http://ncro.sy/?cat=209">معلومات عامة</a></li>
	<li id="menu-item-3298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3298"><a href="http://ncro.sy/?cat=210">استطلاعات</a></li>
</ul>
</li>
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="http://ncro.sy/?cat=36">نشاطات</a></li>
<li id="menu-item-6915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-6915"><a href="http://ncro.sy/?cat=259">مكتبة المركز</a>
<ul class="sub-menu">
	<li id="menu-item-6916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6916"><a href="http://ncro.sy/?cat=39">اصدارات المركز</a></li>
	<li id="menu-item-6917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-6917"><a href="http://ncro.sy/?cat=260">المكتبة العامة</a>
	<ul class="sub-menu">
		<li id="menu-item-6923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6923"><a href="http://ncro.sy/?cat=269">كتب اسلامية</a></li>
		<li id="menu-item-6922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6922"><a href="http://ncro.sy/?cat=270">فكر وفلسلفة</a></li>
		<li id="menu-item-6918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6918"><a href="http://ncro.sy/?cat=264">أدب وشعر</a></li>
		<li id="menu-item-6919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6919"><a href="http://ncro.sy/?cat=266">اقتصاد</a></li>
		<li id="menu-item-6924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6924"><a href="http://ncro.sy/?cat=265">سياسة</a></li>
		<li id="menu-item-6925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6925"><a href="http://ncro.sy/?cat=267">علوم</a></li>
		<li id="menu-item-6920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6920"><a href="http://ncro.sy/?cat=263">تاريخ وحضارات</a></li>
		<li id="menu-item-6921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6921"><a href="http://ncro.sy/?cat=268">ثقافة</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-6930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6930"><a href="http://ncro.sy/?cat=258">قرأت لك</a></li>
<li id="menu-item-3285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-3285"><a href="http://ncro.sy/?cat=197">رأي</a>
<ul class="sub-menu">
	<li id="menu-item-3286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3286"><a href="http://ncro.sy/?cat=199">رأي المركز</a></li>
	<li id="menu-item-3287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3287"><a href="http://ncro.sy/?cat=198">كتّاب</a></li>
</ul>
</li>
<li id="menu-item-1480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1480"><a href="http://ncro.sy/?page_id=1474">من نحن</a></li>
<li id="menu-item-2326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2326"><a href="http://ncro.sy/?page_id=2322">للاتصال بنا</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ncro.sy\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ncro.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/ncro.sy\/wp-admin\/admin-ajax.php","nonce":"5a9987ad36","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/ncro.sy","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ncro.sy/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='http://ncro.sy/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
    </body>
</html>
