<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>مشاريــــــع للمتاجرة والتهويل | المركز الوطني للأبحاث واستطلاع الرأي &#8211; سورية</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://ncro.sy/xmlrpc.php">
<meta property="og:image" content="http://ncro.sy/wp-content/uploads/2018/01/writing-script-300x158.jpg"/>
<meta property="og:title" content="مشاريــــــع للمتاجرة والتهويل"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="الواضح أن هناك من يعيش أجواء من المأزومية، وأنه يمارس الهرب إلى الأمام نحو نوع من السياسات المتهوّرة والاستفزازية، وأن هؤلاء قد لا يتوانون عن افتعال الحرب، حتى ولو كانوا على غير يقين من نتائجها، بل وأ"/>
<meta property="og:url" content="http://ncro.sy/?p=6881"/>
<meta property="og:site_name" content="المركز الوطني للأبحاث واستطلاع الرأي - سورية"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://ncro.sy/wp-content/themes/expert/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://ncro.sy/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://ncro.sy/wp-content/themes/expert/framework/helpers/js/html5.js"></script>
	<script src="http://ncro.sy/wp-content/themes/expert/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="المركز الوطني للأبحاث واستطلاع الرأي - سورية &raquo; الخلاصة" href="http://ncro.sy/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="المركز الوطني للأبحاث واستطلاع الرأي - سورية &raquo; خلاصة التعليقات" href="http://ncro.sy/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="المركز الوطني للأبحاث واستطلاع الرأي - سورية &raquo; مشاريــــــع للمتاجرة والتهويل خلاصة التعليقات" href="http://ncro.sy/?feed=rss2&#038;p=6881" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ncro.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://ncro.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://ncro.sy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.7' type='text/css' media='all' />
<style type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://ncro.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.69' type='text/css' media='all' />
<style type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://ncro.sy/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://ncro.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.69' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://ncro.sy/wp-content/themes/expert/css/plugins.css?ver=4.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://ncro.sy/wp-content/themes/expert/css/main.css?ver=4.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://ncro.sy/wp-content/themes/expert/css/media.css?ver=4.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ncro.sy/wp-content/themes/expert/style.css?ver=4.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://ncro.sy/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='black-style-css'  href='http://ncro.sy/wp-content/themes/expert/css/blue.css?ver=4.0.22' type='text/css' media='all' />
<script type='text/javascript' src='http://ncro.sy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://ncro.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/wp-featured-content-slider/scripts/jquery.cycle.all.2.72.js?ver=1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ncro.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ncro.sy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='بين الخدَمي والسياسي: المؤتمرات السنوية للشـُعب الحزبية' href='http://ncro.sy/?p=6879' />
<link rel="stylesheet" href="http://ncro.sy/wp-content/themes/expert/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.0.22" />
<link rel='canonical' href='http://ncro.sy/?p=6881' />
<link rel='shortlink' href='http://ncro.sy/?p=6881' />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ncro.sy/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.news-box .nb-item-meta a:hover {
    color: #666666 !important;
}
::selection {
background:#074d7c;
}
::-moz-selection {
background:#074d7c;
}
                                            </style>
    </head>
    <body class="rtl single single-post postid-6881 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format one-side-wide both-sidebars wpb-js-composer js-comp-ver-4.3.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://ncro.sy">
		                                                    <img src="http://ncro.sy/wp-content/uploads/2016/04/logooo.png" alt="المركز الوطني للأبحاث واستطلاع الرأي &#8211; سورية" width="510" height="160" />
                                                                                               <img class="mom_retina_logo" src="http://ncro.sy/wp-content/uploads/2016/04/logooo.png" width="510" height="160" alt="المركز الوطني للأبحاث واستطلاع الرأي &#8211; سورية" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">

                                            <ul id="menu-semo" class="main-menu mom_visibility_desktop"><li id="menu-item-2321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy"><i class="fa-icon-home"></i>الرئيسية</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=18">ســـورية</a>
<ul class="sub-menu ">
	<li id="menu-item-3288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=200">الحرب على سورية</a>
	<ul class="sub-menu ">
		<li id="menu-item-3291" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=205">خطابات ومقابلات السيد الرئيس</a></li>
		<li id="menu-item-3292" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=203">قرارات الأمم المتحدة</a></li>
		<li id="menu-item-3293" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=204">قرارات الجامعة العربية</a></li>
		<li id="menu-item-3300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=211">قرارات الاتحاد الأوروبي</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-3289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=201">معلومات عن سورية</a>
	<ul class="sub-menu ">
		<li id="menu-item-3294" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=206">اقتصاد</a></li>
		<li id="menu-item-3295" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=207">تاريخ</a></li>
		<li id="menu-item-3296" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=208">جغرافيا</a></li>
		<li id="menu-item-3299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=212">سكان ومجتمع</a></li>
		<li id="menu-item-3313" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=213">دساتير</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-3290" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=202">مقالات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=49">قضايا</a>
<ul class="sub-menu ">
	<li id="menu-item-5210" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=248">إنفوغرافيك</a></li>
	<li id="menu-item-2304" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=170">زراعة</a></li>
	<li id="menu-item-2306" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=157">متفرقات</a></li>
	<li id="menu-item-2307" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=168">اقتصاد وطاقة</a></li>
	<li id="menu-item-5062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=247">حوار وحل نزاع</a></li>
	<li id="menu-item-2308" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=171">الأمن والدفاع</a></li>
	<li id="menu-item-2309" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=166">الإسلام السياسي</a></li>
	<li id="menu-item-2310" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=165">السكان</a></li>
	<li id="menu-item-2311" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=155">الصراع العربي الإسرائيلي</a></li>
	<li id="menu-item-2313" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=161">بيئة</a></li>
	<li id="menu-item-2314" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=158">تاريخ</a></li>
	<li id="menu-item-2316" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=160">تنمية</a></li>
	<li id="menu-item-2317" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=163">ثقافة ومجتمع</a></li>
	<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=162">جندر</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=154">أقاليم</a>
<ul class="sub-menu ">
	<li id="menu-item-2303" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=173">الوطن العربي</a></li>
	<li id="menu-item-2299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=174">آسيا</a></li>
	<li id="menu-item-3283" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=177">أمريكا الشمالية</a></li>
	<li id="menu-item-2301" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=178">أمريكا الجنوبية</a></li>
	<li id="menu-item-2302" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=175">أوروبا</a></li>
	<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=176">أفريقيا</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=51">استطلاع الرأي</a>
<ul class="sub-menu ">
	<li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=209">معلومات عامة</a></li>
	<li id="menu-item-3298" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=210">استطلاعات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=36">نشاطات</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=39">إصدارات</a>
<ul class="sub-menu ">
	<li id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=38">مجلة ضفاف</a>
	<ul class="sub-menu ">
		<li id="menu-item-3247" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=192">أعداد 2011</a></li>
		<li id="menu-item-3248" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=193">أعداد 2012</a></li>
		<li id="menu-item-3249" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=194">أعداد 2013</a></li>
		<li id="menu-item-3250" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=195">أعداد 2014</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=197">رأي</a>
<ul class="sub-menu ">
	<li id="menu-item-3286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=199">رأي المركز</a></li>
	<li id="menu-item-3287" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=198">كتّاب</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?page_id=1474">من نحن</a></li>
<li id="menu-item-2326" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?page_id=2322">للاتصال بنا</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-semo-1" class="device-menu mom_visibility_device"><li id="menu-item-2321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy"><i class="fa-icon-home"></i>الرئيسية</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=18">ســـورية</a>
<ul class="sub-menu ">
	<li id="menu-item-3288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=200">الحرب على سورية</a>
	<ul class="sub-menu ">
		<li id="menu-item-3291" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=205">خطابات ومقابلات السيد الرئيس</a></li>
		<li id="menu-item-3292" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=203">قرارات الأمم المتحدة</a></li>
		<li id="menu-item-3293" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=204">قرارات الجامعة العربية</a></li>
		<li id="menu-item-3300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=211">قرارات الاتحاد الأوروبي</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-3289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=201">معلومات عن سورية</a>
	<ul class="sub-menu ">
		<li id="menu-item-3294" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=206">اقتصاد</a></li>
		<li id="menu-item-3295" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=207">تاريخ</a></li>
		<li id="menu-item-3296" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=208">جغرافيا</a></li>
		<li id="menu-item-3299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=212">سكان ومجتمع</a></li>
		<li id="menu-item-3313" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=213">دساتير</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-3290" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=202">مقالات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=49">قضايا</a>
<ul class="sub-menu ">
	<li id="menu-item-5210" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=248">إنفوغرافيك</a></li>
	<li id="menu-item-2304" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=170">زراعة</a></li>
	<li id="menu-item-2306" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=157">متفرقات</a></li>
	<li id="menu-item-2307" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=168">اقتصاد وطاقة</a></li>
	<li id="menu-item-5062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=247">حوار وحل نزاع</a></li>
	<li id="menu-item-2308" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=171">الأمن والدفاع</a></li>
	<li id="menu-item-2309" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=166">الإسلام السياسي</a></li>
	<li id="menu-item-2310" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=165">السكان</a></li>
	<li id="menu-item-2311" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=155">الصراع العربي الإسرائيلي</a></li>
	<li id="menu-item-2313" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=161">بيئة</a></li>
	<li id="menu-item-2314" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=158">تاريخ</a></li>
	<li id="menu-item-2316" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=160">تنمية</a></li>
	<li id="menu-item-2317" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=163">ثقافة ومجتمع</a></li>
	<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=162">جندر</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=154">أقاليم</a>
<ul class="sub-menu ">
	<li id="menu-item-2303" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=173">الوطن العربي</a></li>
	<li id="menu-item-2299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=174">آسيا</a></li>
	<li id="menu-item-3283" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=177">أمريكا الشمالية</a></li>
	<li id="menu-item-2301" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=178">أمريكا الجنوبية</a></li>
	<li id="menu-item-2302" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=175">أوروبا</a></li>
	<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=176">أفريقيا</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=51">استطلاع الرأي</a>
<ul class="sub-menu ">
	<li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=209">معلومات عامة</a></li>
	<li id="menu-item-3298" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=210">استطلاعات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=36">نشاطات</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=39">إصدارات</a>
<ul class="sub-menu ">
	<li id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=38">مجلة ضفاف</a>
	<ul class="sub-menu ">
		<li id="menu-item-3247" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=192">أعداد 2011</a></li>
		<li id="menu-item-3248" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=193">أعداد 2012</a></li>
		<li id="menu-item-3249" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=194">أعداد 2013</a></li>
		<li id="menu-item-3250" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=195">أعداد 2014</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=197">رأي</a>
<ul class="sub-menu ">
	<li id="menu-item-3286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=199">رأي المركز</a></li>
	<li id="menu-item-3287" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=198">كتّاب</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?page_id=1474">من نحن</a></li>
<li id="menu-item-2326" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?page_id=2322">للاتصال بنا</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://ncro.sy">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://ncro.sy/wp-content/themes/expert/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://ncro.sy/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://ncro.sy/?cat=197" title="رأي"><span itemprop="title">رأي</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">مشاريــــــع للمتاجرة والتهويل</span></div></div>                </div>
                                        <div class="post-6881 post type-post status-publish format-standard has-post-thumbnail category-197 category-- category-151 base-box blog-post p-single bp-horizontal-share"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img">
								<img src="http://ncro.sy/wp-content/uploads/2018/01/writing-script.jpg" alt="مشاريــــــع للمتاجرة والتهويل">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="name">مشاريــــــع للمتاجرة والتهويل</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">الكاتب: <span class="fn"><a href="http://ncro.sy/?author=4">بسام هاشم</a></span></span><span>فى: <time datetime="2018-02-15T09:53:33+00:00" itemprop="datePublished" class="updated">شباط 15, 2018</time></span><span>القسم: <a href="http://ncro.sy/?cat=197" title="View all posts in رأي">رأي</a>, <a href="http://ncro.sy/?cat=199" title="View all posts in رأي المركز">رأي المركز</a>, <a href="http://ncro.sy/?cat=151" title="View all posts in رئيسي">رئيسي</a></span></div><div class="entry-content">
            <p style="text-align: justify;">الواضح أن هناك من يعيش أجواء من المأزومية، وأنه يمارس الهرب إلى الأمام نحو نوع من السياسات المتهوّرة والاستفزازية، وأن هؤلاء قد لا يتوانون عن افتعال الحرب، حتى ولو كانوا على غير يقين من نتائجها، بل وأن الحرب بحد ذاتها يمكن أن تشكّل مدخلاً لهم لحل استعصاءات واختناقات شخصية، وفي أكثر من جبهة. الواضح أيضاً أن غياب الشعور بالمسؤولية السياسية والأخلاقية لدى غالبية الزعامات الغربية، وافتقاد هذه الزعامات إلى أبسط مستويات الكاريزما، علاوة على طبيعة التحوّلات الإقليمية والعالمية التي “تنذر” حقاً بالانتقال إلى صيغ ومعادلات أخرى مختلفة تماماً.. كل ذلك يخلق مزاجاً عاماً من الارتباك والفوضى، وقد يدفع نحو تعميق النزعة السوداوية والتشاؤمية، بحيث يستلقي قرار الحرب والسلم أخيراً بين يدي رجال سياسة طارئين وحثالة يهتمّون لـ “الميكروفانات” وعدسات الكاميرات أكثر من الاهتمام بالخطاب والموقف والكلمة، ويعملون على مواصلة خداع الجمهور أكثر مما يعيرون أهمية لمشاركته ومخاطبة وعيه.</p>
<p style="text-align: justify;">هكذا تحتشد سماء الشرق الأوسط خلال هذه الأيام بالتصريحات الهوميرية لرؤساء ووزاء خارجية ومسؤولين كبار غربيين بات التلويح – والتهديد – بـ “الضربات”، بالنسبة لهم، رياضة صباحية ومعتادة تكاد لا تستحق منهم حتى مجرد النظر من النافذة، وهم يتناوبون على إطلاق هذه التهديدات دون التحقّق من جديتها، أو المدى الذي يمكن المضي فيه على صعيد تنفيذها والانتقال بها إلى المستوى العملياتي. ولكن استسهال اللعب بالعبارات النارية ينطوي بحد ذاته على خفة سياسية غير مألوفة قد تقود إلى مزالق خطرة وصعبة، وقد تنتهي أحياناً إلى عواقب وخيمة؛ فأن تناور الولايات المتحدة الأمريكية بخصوص تواجد وبقاء قواتها فوق الأراضي السورية، وتضع خرائط ومرتسمات من جانب واحد، وتستهدف بنيران طائراتها قوات رديفة أو صديقة أو حليفة للجيش العربي السوري في معركته ضد الإرهاب، وأن تسارع فرنسا للتلويح بـ “خيار استخدام القوة”، وأن يتمسّك ماكرون بإحياء صورة المحارب، حتى ولو كان ذلك ضمن اشتراطات محدّدة قد يكون الغرض النهائي منها الإحالة إلى رسائل سياسية ودبلوماسية تفيد معنى التذكير بالحضور والموجودية، فذلك يعني – رغم ما يمكن أن يحمله ذلك، حتى الآن، من إشارات متناقضة وملتبسة – أننا أمام وضع قابل، في أية لحظة، للاشتعال والتفجّر الكامل، وأن إمكانيات السيطرة على هذه المتلازمة الجهنمية قد لا تتوفّر عند الضرورة، وبحيث يمكن للمنطقة عموماً أن تنجر باتجاه الحرب الحتمية والشاملة.</p>
<p style="text-align: justify;">يدرك الجميع أن الغرب الأوروبي والأمريكي لم يعد، ومنذ زمن طويل، يمارس الحرب بالمعنى التاريخي والفلسفي للمفردة، وأن ما يقوم به، في الشرق الأوسط على الأخص، لا يعدو كونه إجراماً عارياً ومنظماً وممنهجاً يستهدف الشرق العربي والإسلامي بكل مكوّناته البشرية والحضارية. ولكن الجميع يدركون أيضاً أن هذا الشرق، ككتلة مقاومة، يخوض اليوم مواجهته متسلّحاً بكل عوامل ومقومات الانتصار الجديدة، وفي صدارتها ذلك الإيمان العقائدي بأننا على مشارف دورة تاريخية من الإنجازات المتواصلة والمصيرية، وأن التهديدات الغربية، في ظل التوازنات المستجدة، مجرد مشاريع للمتاجرة والتهويل تنطوي على قدر هائل من الابتزاز والاعتباطية.</p>
<p style="text-align: justify;">لن يهز ماكرون شعرة من رأس سوري واحد، وترامب وأزلامه لن يكونون إلا مثار سخرية. لقد بات “الكيماوي” لعبة مملة وممجوجة، ولن يصدّق أحدهم أن باريس وواشنطن، في المقدمة، معنيتان بالأرواح البشرية، خاصة وأن السيناريوهات الإتهامية تتمّ فبركتها بالتعاون الوثيق مع الـ CIA، والـ DST مباشرة، بل والتحريض المباشر منهما. لقد بات التلاعب بالاتهامات جزءاً محورياً من السياستين الخارجيتين الفرنسية والأمريكية. وأصبح لهذا التلاعب تقاليده وجذوره التاريخية الضاربة في عمق التفكير والممارسات الاستعمارية الغربية. ولكن سورية بالضبط نهاية مرحلة، وما نشهده اليوم هو انقشاع أكاذيب وتحلل آلية في طريقها الحتمي إلى الزوال والتبدّد. أما العنتريات والبطولات الاستعراضية، والأهم التحايلات المكشوفة والتواطؤ مع الإرهابيين من تحت الطاولة، فهي علامة ضعف، وقد تكون أول إشارات هزيمة باتت بحكم القريبة.</p>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="6881">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fncro.sy%2F%3Fp%3D6881&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fncro.sy%2Fwp-content%2Fuploads%2F2018%2F01%2Fwriting-script.jpg&p&#91;title&#93;=&p&#91;summary&#93;=الواضح أن هناك من يعيش أجواء من المأزومية، وأنه يمارس الهرب إلى الأمام نحو نوع من السياسات المتهوّرة والاستفزازية، وأن هؤلاء قد لا يتوانون عن افتعال الحرب، حتى', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=مشاريــــــع للمتاجرة والتهويل&url=http%3A%2F%2Fncro.sy%2F%3Fp%3D6881" onclick="window.open(this.href, 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fncro.sy%2F%3Fp%3D6881', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fncro.sy%2F%3Fp%3D6881&title=مشاريــــــع للمتاجرة والتهويل&source=http%3A%2F%2Fncro.sy', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Fncro.sy%2Fwp-content%2Fuploads%2F2018%2F01%2Fwriting-script.jpg&amp;
url=http%3A%2F%2Fncro.sy%2F%3Fp%3D6881&amp;
is_video=false&amp;description=مشاريــــــع للمتاجرة والتهويل"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-6881">
                <a href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fncro.sy%2F%3Fp%3D6881&title=%D9%85%D8%B4%D8%A7%D8%B1%D9%8A%D9%80%D9%80%D9%80%D9%80%D9%80%D9%80%D8%B9+%D9%84%D9%84%D9%85%D8%AA%D8%A7%D8%AC%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AA%D9%87%D9%88%D9%8A%D9%84&image=http%3A%2F%2Fncro.sy%2Fwp-content%2Fuploads%2F2018%2F01%2Fwriting-script.jpg&description=الواضح أن هناك من يعيش أجواء من المأزومية، وأنه يمارس الهرب إلى الأمام نحو نوع من السياسات المتهوّرة والاستفزازية، وأن هؤلاء قد لا يتوانون عن افتعال الحرب، حتى"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://ncro.sy/?p=6879"><img src="http://ncro.sy/wp-content/uploads/2016/01/baath_wo-90x60.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2016/01/baath_wo-180x120.jpg" alt=""></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://ncro.sy/?p=6879" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="http://ncro.sy/?p=6879">بين الخدَمي والسياسي: المؤتمرات السنوية للشـُعب الحزبية</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">مقالات ذات صلة</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://ncro.sy/?p=6879"><img src="http://ncro.sy/wp-content/uploads/2016/01/baath_wo-190x122.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2016/01/baath_wo-610x380.jpg" alt="بين الخدَمي والسياسي: المؤتمرات السنوية للشـُعب الحزبية"></a>
			                        <h4><a itemprop="name" href="http://ncro.sy/?p=6879">بين الخدَمي والسياسي: المؤتمرات السنوية للشـُعب الحزبية</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-02-14T11:37:18+00:00">شباط 14, 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://ncro.sy/?p=6875"><img src="http://ncro.sy/wp-content/uploads/2018/02/sec_do-190x122.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2018/02/sec_do-610x300.jpg" alt="وثيقة كامبل السرية.. وتفتيت الوطن العربي"></a>
			                        <h4><a itemprop="name" href="http://ncro.sy/?p=6875">وثيقة كامبل السرية.. وتفتيت الوطن العربي</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-02-12T16:55:53+00:00">شباط 12, 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://ncro.sy/?p=6872"><img src="http://ncro.sy/wp-content/uploads/2018/02/uncer_tr-190x122.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2018/02/uncer_tr-610x380.jpg" alt="عصر الشك في السياسة الخارجية الأمريكية"></a>
			                        <h4><a itemprop="name" href="http://ncro.sy/?p=6872">عصر الشك في السياسة الخارجية الأمريكية</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-02-12T16:49:40+00:00">شباط 12, 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://ncro.sy/?p=6869"><img src="http://ncro.sy/wp-content/uploads/2018/01/writing-script-190x122.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2018/01/writing-script-610x380.jpg" alt="ساعة الحساب العسير آتية"></a>
			                        <h4><a itemprop="name" href="http://ncro.sy/?p=6869">ساعة الحساب العسير آتية</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-02-08T09:40:14+00:00">شباط 08, 2018</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=6881#respond" style="display:none;">إلغاء التعليق</a></small></h3>
									<form action="http://ncro.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">لن يتم نشر عنوان بريدك الإلكتروني. الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p>							<input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="الموقع الاكترونى" value="" size="30" />
												<p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit-comment" value="تعليق" />
							<input type='hidden' name='comment_post_ID' value='6881' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>صفحة المركز</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ncrosyria/&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://ncro.sy/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ncro.sy\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ncro.sy\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.69'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/themes/expert/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/ncro.sy\/wp-admin\/admin-ajax.php","nonce":"18c4c34bca","success":"check your email to complete subscription","error":"Already subscribed","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/ncro.sy","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ncro.sy/wp-content/themes/expert/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.3.4'></script>
    </body>
</html>