<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>ماكرون ولوبان إلى المواجهة النهائية | المركز الوطني للأبحاث واستطلاع الرأي &#8211; سورية</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://ncro.sy/xmlrpc.php">
<meta property="og:image" content="http://ncro.sy/wp-content/uploads/2017/05/lead_960-300x200.jpg"/>
<meta property="og:title" content="ماكرون ولوبان إلى المواجهة النهائية"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="  وأخيراً تحقق السيناريو الذي وضعته وسائل الإعلام الرسمية منذ بداية الحملة الانتخابية الرئاسية في فرنسا ولم تكن النتائج مفاجئة لأحد. إذ عملت وسائل الإعلام هذه على إظهار ماكرون متصدراً مع مارين لوبان ف"/>
<meta property="og:url" content="http://ncro.sy/?p=6111"/>
<meta property="og:site_name" content="المركز الوطني للأبحاث واستطلاع الرأي - سورية"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://ncro.sy/wp-content/themes/expert/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://ncro.sy/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://ncro.sy/wp-content/themes/expert/framework/helpers/js/html5.js"></script>
	<script src="http://ncro.sy/wp-content/themes/expert/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<style type='text/css'>/*
Welcome to the Special Recent Posts Custom CSS editor!
Please add all your custom CSS here and avoid modifying the core plugin files, since that'll make upgrading the plugin problematic. Your custom CSS will be loaded in your <head> section of your wordpress theme, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the plugin's stylesheet content.
*/</style><link rel="alternate" type="application/rss+xml" title="المركز الوطني للأبحاث واستطلاع الرأي - سورية &raquo; الخلاصة" href="http://ncro.sy/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="المركز الوطني للأبحاث واستطلاع الرأي - سورية &raquo; خلاصة التعليقات" href="http://ncro.sy/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="المركز الوطني للأبحاث واستطلاع الرأي - سورية &raquo; ماكرون ولوبان إلى المواجهة النهائية خلاصة التعليقات" href="http://ncro.sy/?feed=rss2&#038;p=6111" />
<link rel='stylesheet' id='srp-layout-stylesheet-css'  href='http://ncro.sy/wp-content/plugins/special-recent-posts-pro/css/layout.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ncro.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://ncro.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://ncro.sy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.7' type='text/css' media='all' />
<style type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://ncro.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.69' type='text/css' media='all' />
<style type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://ncro.sy/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://ncro.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.69' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://ncro.sy/wp-content/themes/expert/css/plugins.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://ncro.sy/wp-content/themes/expert/css/main.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://ncro.sy/wp-content/themes/expert/css/media.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ncro.sy/wp-content/themes/expert/style.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://ncro.sy/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='black-style-css'  href='http://ncro.sy/wp-content/themes/expert/css/blue.css?ver=4.0.17' type='text/css' media='all' />
<script type='text/javascript' src='http://ncro.sy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://ncro.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/wp-featured-content-slider/scripts/jquery.cycle.all.2.72.js?ver=1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ncro.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ncro.sy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='العدوان على مطار “الشعيرات” أنموذج لإرهاب الدولة' href='http://ncro.sy/?p=6106' />
<link rel='next' title='تنظيم القاعدة يغير اسمه خدمة لأجندة الولايات المتحدة' href='http://ncro.sy/?p=6117' />
<link rel="stylesheet" href="http://ncro.sy/wp-content/themes/expert/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.0.17" />
<link rel='canonical' href='http://ncro.sy/?p=6111' />
<link rel='shortlink' href='http://ncro.sy/?p=6111' />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ncro.sy/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 204px;
height: 204px;
}
.news-box .nb-item-meta a:hover {
    color: #666666 !important;
}
::selection {
background:#074d7c;
}
::-moz-selection {
background:#074d7c;
}
                                            </style>
    </head>
    <body class="rtl single single-post postid-6111 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format one-side-wide both-sidebars wpb-js-composer js-comp-ver-4.3.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://ncro.sy">
		                                                    <img src="http://ncro.sy/wp-content/uploads/2016/04/logooo.png" alt="المركز الوطني للأبحاث واستطلاع الرأي &#8211; سورية" width="510" height="160" />
                                                                                               <img class="mom_retina_logo" src="http://ncro.sy/wp-content/uploads/2016/04/logooo.png" width="510" height="160" alt="المركز الوطني للأبحاث واستطلاع الرأي &#8211; سورية" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">

                                            <ul id="menu-semo" class="main-menu mom_visibility_desktop"><li id="menu-item-2321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy"><i class="fa-icon-home"></i>الرئيسية</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=18">ســـورية</a>
<ul class="sub-menu ">
	<li id="menu-item-3288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=200">الحرب على سورية</a>
	<ul class="sub-menu ">
		<li id="menu-item-3291" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=205">خطابات ومقابلات السيد الرئيس</a></li>
		<li id="menu-item-3292" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=203">قرارات الأمم المتحدة</a></li>
		<li id="menu-item-3293" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=204">قرارات الجامعة العربية</a></li>
		<li id="menu-item-3300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=211">قرارات الاتحاد الأوروبي</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-3289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=201">معلومات عن سورية</a>
	<ul class="sub-menu ">
		<li id="menu-item-3294" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=206">اقتصاد</a></li>
		<li id="menu-item-3295" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=207">تاريخ</a></li>
		<li id="menu-item-3296" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=208">جغرافيا</a></li>
		<li id="menu-item-3299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=212">سكان ومجتمع</a></li>
		<li id="menu-item-3313" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=213">دساتير</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-3290" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=202">مقالات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=49">قضايا</a>
<ul class="sub-menu ">
	<li id="menu-item-5210" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=248">إنفوغرافيك</a></li>
	<li id="menu-item-2304" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=170">زراعة</a></li>
	<li id="menu-item-2306" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=157">متفرقات</a></li>
	<li id="menu-item-2307" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=168">اقتصاد وطاقة</a></li>
	<li id="menu-item-5062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=247">حوار وحل نزاع</a></li>
	<li id="menu-item-2308" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=171">الأمن والدفاع</a></li>
	<li id="menu-item-2309" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=166">الإسلام السياسي</a></li>
	<li id="menu-item-2310" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=165">السكان</a></li>
	<li id="menu-item-2311" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=155">الصراع العربي الإسرائيلي</a></li>
	<li id="menu-item-2313" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=161">بيئة</a></li>
	<li id="menu-item-2314" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=158">تاريخ</a></li>
	<li id="menu-item-2316" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=160">تنمية</a></li>
	<li id="menu-item-2317" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=163">ثقافة ومجتمع</a></li>
	<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=162">جندر</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=154">أقاليم</a>
<ul class="sub-menu ">
	<li id="menu-item-2303" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=173">الوطن العربي</a></li>
	<li id="menu-item-2299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=174">آسيا</a></li>
	<li id="menu-item-3283" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=177">أمريكا الشمالية</a></li>
	<li id="menu-item-2301" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=178">أمريكا الجنوبية</a></li>
	<li id="menu-item-2302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=175">أوروبا</a></li>
	<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=176">أفريقيا</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=51">استطلاع الرأي</a>
<ul class="sub-menu ">
	<li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=209">معلومات عامة</a></li>
	<li id="menu-item-3298" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=210">استطلاعات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=36">نشاطات</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=39">إصدارات</a>
<ul class="sub-menu ">
	<li id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=38">مجلة ضفاف</a>
	<ul class="sub-menu ">
		<li id="menu-item-3247" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=192">أعداد 2011</a></li>
		<li id="menu-item-3248" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=193">أعداد 2012</a></li>
		<li id="menu-item-3249" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=194">أعداد 2013</a></li>
		<li id="menu-item-3250" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=195">أعداد 2014</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=197">رأي</a>
<ul class="sub-menu ">
	<li id="menu-item-3286" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=199">رأي المركز</a></li>
	<li id="menu-item-3287" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=198">كتّاب</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?page_id=1474">من نحن</a></li>
<li id="menu-item-2326" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?page_id=2322">للاتصال بنا</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-semo-1" class="device-menu mom_visibility_device"><li id="menu-item-2321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy"><i class="fa-icon-home"></i>الرئيسية</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=18">ســـورية</a>
<ul class="sub-menu ">
	<li id="menu-item-3288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=200">الحرب على سورية</a>
	<ul class="sub-menu ">
		<li id="menu-item-3291" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=205">خطابات ومقابلات السيد الرئيس</a></li>
		<li id="menu-item-3292" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=203">قرارات الأمم المتحدة</a></li>
		<li id="menu-item-3293" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=204">قرارات الجامعة العربية</a></li>
		<li id="menu-item-3300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=211">قرارات الاتحاد الأوروبي</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-3289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=201">معلومات عن سورية</a>
	<ul class="sub-menu ">
		<li id="menu-item-3294" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=206">اقتصاد</a></li>
		<li id="menu-item-3295" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=207">تاريخ</a></li>
		<li id="menu-item-3296" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=208">جغرافيا</a></li>
		<li id="menu-item-3299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=212">سكان ومجتمع</a></li>
		<li id="menu-item-3313" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=213">دساتير</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-3290" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=202">مقالات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=49">قضايا</a>
<ul class="sub-menu ">
	<li id="menu-item-5210" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=248">إنفوغرافيك</a></li>
	<li id="menu-item-2304" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=170">زراعة</a></li>
	<li id="menu-item-2306" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=157">متفرقات</a></li>
	<li id="menu-item-2307" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=168">اقتصاد وطاقة</a></li>
	<li id="menu-item-5062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=247">حوار وحل نزاع</a></li>
	<li id="menu-item-2308" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=171">الأمن والدفاع</a></li>
	<li id="menu-item-2309" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=166">الإسلام السياسي</a></li>
	<li id="menu-item-2310" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=165">السكان</a></li>
	<li id="menu-item-2311" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=155">الصراع العربي الإسرائيلي</a></li>
	<li id="menu-item-2313" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=161">بيئة</a></li>
	<li id="menu-item-2314" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=158">تاريخ</a></li>
	<li id="menu-item-2316" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=160">تنمية</a></li>
	<li id="menu-item-2317" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=163">ثقافة ومجتمع</a></li>
	<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=162">جندر</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=154">أقاليم</a>
<ul class="sub-menu ">
	<li id="menu-item-2303" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=173">الوطن العربي</a></li>
	<li id="menu-item-2299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=174">آسيا</a></li>
	<li id="menu-item-3283" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=177">أمريكا الشمالية</a></li>
	<li id="menu-item-2301" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=178">أمريكا الجنوبية</a></li>
	<li id="menu-item-2302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=175">أوروبا</a></li>
	<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=176">أفريقيا</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=51">استطلاع الرأي</a>
<ul class="sub-menu ">
	<li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=209">معلومات عامة</a></li>
	<li id="menu-item-3298" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=210">استطلاعات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=36">نشاطات</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=39">إصدارات</a>
<ul class="sub-menu ">
	<li id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=38">مجلة ضفاف</a>
	<ul class="sub-menu ">
		<li id="menu-item-3247" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=192">أعداد 2011</a></li>
		<li id="menu-item-3248" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=193">أعداد 2012</a></li>
		<li id="menu-item-3249" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=194">أعداد 2013</a></li>
		<li id="menu-item-3250" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=195">أعداد 2014</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=197">رأي</a>
<ul class="sub-menu ">
	<li id="menu-item-3286" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=199">رأي المركز</a></li>
	<li id="menu-item-3287" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=198">كتّاب</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?page_id=1474">من نحن</a></li>
<li id="menu-item-2326" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?page_id=2322">للاتصال بنا</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://ncro.sy">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://ncro.sy/wp-content/themes/expert/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://ncro.sy/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://ncro.sy/?cat=154" title="أقاليم"><span itemprop="title">أقاليم</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">ماكرون ولوبان إلى المواجهة النهائية</span></div></div>                </div>
                                        <div class="post-6111 post type-post status-publish format-standard has-post-thumbnail category-154 category-175 category-151 base-box blog-post p-single bp-horizontal-share"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img">
								<img src="http://ncro.sy/wp-content/uploads/2017/05/lead_960.jpg" alt="ماكرون ولوبان إلى المواجهة النهائية">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="name">ماكرون ولوبان إلى المواجهة النهائية</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">الكاتب: <span class="fn"><a href="http://ncro.sy/?author=5">هيفاء علي</a></span></span><span>فى: <time datetime="2017-05-04T19:47:58+00:00" itemprop="datePublished" class="updated">أيار 04, 2017</time></span><span>القسم: <a href="http://ncro.sy/?cat=154" title="View all posts in أقاليم">أقاليم</a>, <a href="http://ncro.sy/?cat=175" title="View all posts in أوروبا">أوروبا</a>, <a href="http://ncro.sy/?cat=151" title="View all posts in رئيسي">رئيسي</a></span></div><div class="entry-content">
            <p style="text-align: justify;">  وأخيراً تحقق السيناريو الذي وضعته وسائل الإعلام الرسمية منذ بداية الحملة الانتخابية الرئاسية في فرنسا ولم تكن النتائج مفاجئة لأحد. إذ عملت وسائل الإعلام هذه على إظهار ماكرون متصدراً مع مارين لوبان في الجولة الأولى و أقنعت الفرنسيين بذلك. فرأينا فرنسا التي كانت على مدى قرنين من الزمن منقسمة بين اليمين واليسار، تختار مرشحاً من الوسط و مرشحة اليمين المتطرف. وللمرة الأولى في تاريخ الانتخابات الرئاسية، لم يتأهل مرشحا التيارين التقليديين للدور الثاني من الانتخابات. بل عمل الفرنسيون على إخراجهم من دائرة التنافس على كرسي الاليزيه مانحين أصواتهم لماكرون 23.75%   من الأصوات ولوبان على21.53%.</p>
<p style="text-align: justify;"> كانت الانتخابات الرئاسية التي شهدتها فرنسا في 23 نيسان مختلفة عن سابقاتها من حيث نوعية  المرشحين وطريقة الدعاية الإعلامية ومن حيث افتقارها إلى شخصيات قيادية تاريخية مثل شارل ديغول، واتسمت بالانقسام الحاد الذي عصف في صفوف الحزب الاشتراكي والفضائح القضائية التي اعترضت مرشح اليمين فرانسوا فيون وقصمت ظهر اليمين، وكشفت عن حجم الأزمة التي تعصف بالأحزاب التقليدية المهيمنة على الحياة السياسية. فقد استقطب ماكرون المرشح المستقل أصوات الفرنسيين ودعم باقي المرشحين له عقب فوزه كما استقطب دعم الرئيس الحالي هولاند، فيما دعا المرشحون الخاسرون أنصارهم إلى التصويت لصالح ماكرون ضد زعيمة الجبهة الوطنية. وقد أجمعت الصحف الفرنسية عقب صدور نتائج الجولة الأولى على أنها بمثابة &#8216;الانفجار الكبير&#8217; الذي ضرب اليمين وأطاح باليسار. واعتبرتها &#8216;قفزة كبيرة في المجهول&#8217; وزلزالاً قد يغير الحياة السياسية في فرنسا كلياً.</p>
<p style="text-align: justify;"> ضمن هذا السياق، كتبت صحيفة &#8216;لو إيكو&#8217; الاقتصادية &#8216;الانفجار الكبير&#8217; أو &#8216;قفزة كبيرة في المجهول&#8217; مشيرة إلى أن ما يبقى من هذه الانتخابات هي عبارة &#8216;سئمنا من النظام القائم، والقطيعة التامة مع الماضي&#8221;.</p>
<p style="text-align: justify;">وأضافت لقد اختار الناخبون الأحد طي صفحة من الحياة السياسية الفرنسية كما تمت هيكلتها منذ بداية الجمهورية الخامسة&#8221;.</p>
<p style="text-align: justify;">من جهتها رأت صحيفة &#8216;لاكروا&#8217; الكاثوليكية العامة &#8216;أن هذه النتيجة تشكل زلزالا سيخلف هزات ارتدادية تكون دائمة&#8217;.</p>
<p style="text-align: justify;">أما صحيفة &#8216;لوبينيون&#8217; الليبرالية فكتبت &#8216;أن الناخبين الفرنسيين فتحوا هذا الأحد 23 نيسان صفحة جديدة من تاريخ الجمهورية الخامسة بإخراجهم كافة ممثلي الأحزاب السياسية التي حكمت البلاد في العقود المنصرمة من السباق الرئاسي&#8221; في حين ذكرت &#8216;لوفيغارو&#8217; اليمينية  أن النتيجة ضربة قاضية لليمين.وأضافت الصحيفة &#8216;في وقت كانت فيه الرغبة في التناوب بعد ولاية اشتراكية اعتبرها الجميع كارثية، على أشدها، لن يكون اليمين للمرة الأولى في تاريخه ممثلاً في الدورة الثانية من الانتخابات الرئاسية&#8217;.</p>
<p style="text-align: justify;"><strong>&#8216;</strong><strong>اليمين واليسار والوسط ضد الجبهة الوطنية</strong> : إذ يبدو أنه اتخذ القرار لمنع وصول مارين لوبان إلى الاليزيه وهذا ما أشارت إليه تصريحات المسؤولين التي دعت الفرنسيين إلى التصويت لصالح ماكرون في الجولة الأولى. وقد تصدرت الصفحة الأولى في صحيفة&#8221;لومانيتي&#8221; الشيوعية صورة لمارين لوبان كتب عليها&#8221;أبدا&#8221; ، وعلقت الصحيفة على الصورة بالقول:&#8221; لنرص صفوفنا لقطع الطريق أمامها&#8221;.</p>
<p style="text-align: justify;">أما موقع &#8220;مونديالزاسيون&#8221; فقد تساءل: &#8220;إلى أي درجة أصبح النظام الانتخابي الفرنسي معادياً للديمقراطية، وهذا ما تجلى في تغطية وسائل الإعلام لحملات المرشحين و تأييدها لمرشح ما على حساب مرشح آخر والعمل على إظهاره بصورة المنقذ المنتظر للبلاد. لقد خرج الفرنسيون يدلون بأصواتهم على أمل ولادة حقبة سياسية جديدة من تاريخهم، وهم لا يعلمون أنها ستكون هي الأخرى مؤلمة. فيما لا يعتبر الشاب ماكرون سوى رمزاً لانعدام العدالة التي يمثلها بالنسبة لغالبية الفرنسيين حتى قبل أن ينتخب لرئاسة البلاد على اعتبار أنه تم انتخاب ماكرون من خلال تحالف أكثرية&#8221; الأصوات المفيدة&#8221; ضد &#8220;الجبهة الوطنية&#8221;. وفي حال فوزه في الجولة الثانية، نعلم أنه لن يكون هناك أي طرح لخروج فرنسا من حرم حلف الناتو، والى ذلك الحين، يتعين علينا أن نعلم أن عسكرة الاتحاد الأوروبي ستتواصل بقسوة، وسيشارك الفرنسيون أكثر من أي وقت مضى في مشاريع الحروب غير المشروعة والإجرامية التي تشنها الولايات المتحدة في كل أنحاء العالم، وسيشاركونها الرغبة في مواجهة مع روسيا، حرب ستكون الضامن الوحيد لتدمير مرعب لكل أوربا. لقد اختار النظام القضائي الفرنسي الفوضى العلنية؟ بحسب جان-ايف جيزيكل على موقع &#8220;موندياليزاسيون&#8221;. أما مجلة &#8220;لوبوان&#8221; فقد تحدثت عن بديهيات ماكرون الثلاث التي أسست شخصيته وحولته إلى مرشح للفوز في الجولة الثانية، وذلك من خلال مقال حمل نفس العنوان جاء فيه: &#8220;يتمتع ايمانويل ماكرون بثلاث بديهيات عملت على خلق ظروف مصير استثنائي. ففي 27 آب 2015 حظي وزير الاقتصاد بترحيب كبير أثناء حضوره احتفالات الجامعات الصيفية بقطب الاصطلاحيين في منطقة بيساك-ليوغنان. في ذلك اليوم قال ماكرون في معرض حديثه مع النائب فرانسوا باتريا، الذي يعد من أقوى المؤيدين له: &#8220;أتوقع من خلال تحليلي الشخصي  للأمور أن رئيس الدولة لن يكون قادراً على الترشح لمرة ثانية، لذلك يجب التحضير لشيء ما، ويجب أن نلتقي مراراً كي نعمل على التحضير لبعض الأمور.&#8221; فعلاً هذا ما حصل. في آب 2015 بات هولاند بعيداً عن الترشح عن الحزب الاشتراكي لولاية ثانية، فيما بدأ ماكرون يعد العدة لإعلان ترشحه.</p>
<p style="text-align: justify;">البديهية الثانية تتمثل في فكرة أن ماكرون لم يعد يؤمن بالأحزاب التقليدية، وقد راهن على استعداد الفرنسيين لقلب الطاولة لأنهم يتطلعون منذ عقود طويلة إلى تشكيل اتحاد قومي من رجال ونساء لديهم حسن النية لإصلاح البلاد وإعادة التوازن بين المعايير الليبرالية والأخرى الاجتماعية. استمر ماكرون في دفع هدفه حتى النهاية، فشكل حركته &#8220;إلى الأمام&#8221; في نيسان 2016 وابلغ المقربين منه بهذه الحركة في شباط 2016 . وافق هولاند على مشروعه هذا ظناً منه أنه سيكون لصالحه تماماً، مدعياً أن حداثة وعصرية ماكرون سترشدان جزء من المجتمع الفرنسي، الذي أدار ظهره للحضن الاشتراكي للعودة إليه مجدداً. ووضع شرطاً لماكرون بالا ينضم أي سياسي إلى حركته &#8220;إلى الأمام&#8221;. إلا أن ماكرون تجاهل الشرط وقال إنه لا يمكنه منع أوائل مؤيديه البرلمانيين من الانضمام إلى حركته. أما البديهية الثالثة والأخيرة، بحسب المجلة، فتتمثل في رفضه أي اتفاق ملزم. فهل يعني هذا أن &#8220;إلى الأمام&#8221; ستقدم للانتخابات التشريعية في حزيران 577 مرشحاً في كل أنحاء  فرنسا من دون أي تحالف مع الحزب الاشتراكي ولا مع الجمهوريين. هذا هو الرهان الأخير أمام المرشح الاجتماعي-الليبرالي الذي يأمل تحقيقه، بالاعتماد على قواه الخاصة، واستقطاب أصوات الأكثرية لحكم البلاد. لقد خدع الاشتراكيون والجمهوريون مرات عدة بخصوص ماكرون، الذي تحول إلى  &#8221; قنبلة&#8221; تختتم المجلة.</p>
<p style="text-align: justify;"><strong>الانتخابات الرئاسية كما رأتها الصحافة الأجنبية</strong>:</p>
<p style="text-align: justify;"> حظيت الانتخابات الرئاسية في فرنسا باهتمام وسائل الإعلام الأجنبية وتصدرت عناوينها الصفحات الأولى، نظراً لما تجسده من اختبار هام لشعبوية اليمين المتطرف بعد الاستفتاء البريطاني حول البريكيست وانتخاب ترامب من جهة، ومن الجهة الأخرى &#8220;لأن فرنسا لا تزال تجسد القيم الجمهورية والديمقراطية&#8221;، بحسب صحيفة لوفيغارو، وثالثاً لان فرنسا تشكل دعامة أساسية لاتحاد أوروبي ليبرالي أهانته وسخرت منه مرشحة اليمين المتطرف مارين لوبان بينما دافع عنه ايمانويل ماكرون. فالتحدي الأوروبي أساسي برأي وسائل الإعلام الأمريكية والبريطانية والألمانية على وجه الخصوص. فقد رحب الزعماء السياسيون والعديد من رؤساء دول وحكومات الاتحاد الأوروبي، وكذلك رئيس اللجنة الأوربية، وممثلة السياسة الخارجية في الاتحاد الأوروبي فريدريكا موغيريني، والرئيس السابق للبرلمان الأوروبي ، جميعهم أعربوا عن سعادتهم وترحيبهم بفوز ماكرون وتبوءه المركز الأول، فهو بنظرهم الضامن لبقاء فرنسا في إطار الاتحاد والذي سيمنع خروج فرنسا أيضاً من العملة الموحدة اليورو، والذي يتحدث عن هم استقرار مالي واقتصادي أوروبي. ول مارين لوبان مؤيدوها خارج فرنسا، وعلى رأسهم زعيم اليمين المتطرف النمساوي، والنائب عن اليمين المتطرف في البرلمان الهولندي اللذان ابرقا مهنأين لها ومعبران عن سرورهما بتأهلها للدور الثاني. كما تلقت زعيمة الجبهة الوطنية تهنئة وتشجيع اليمينية الأمريكية، سارة بالين، عبر تويتر مستخدمة الأخبار الجزئية التي كانت لوبان وفقها على رأس الجولة الأولى. إلا أن الصحافة الأجنبية قدمت ماكرون على أنه المدافع عن العولمة الاقتصادية والثقافية على وجه الخصوص، وعن أوروبا عموماً دون أن تخفي تحدي الغضب المناهض للمؤسسة الأوربية، بينما قدمت لوبان على أنها العازمة على إغلاق الحدود (الاقتصادية والمتعلقة بالهجرة) في حال فوزها.</p>
<p style="text-align: justify;">فقد تحدثت واشنطن بوست عن &#8220;انتخابات رئاسية من شأنها أن تقرر مستقبل الاتحاد الأوروبي ومكانة فرنسا في العالم&#8221;. ولم تضف النيويورك تايمز جديد وإنما أشارت إلى أن لوبان تمثل المدافعين عن &#8220;فرنسا أولا&#8221;&#8221; كما تمثل المناهضين للمسلمين، وعليه يمكن تقديمها ك المكافئ الفرنسي لترامب. وركزت الصحيفة على الشرخ الكبير عند الناخبين الفرنسيين، المنقسمين بين مؤيدين ومعادين للعولمة، ومؤيدين ورافضين للاتحاد الأوربي. وأضافت الصحيفة:&#8221; لقد شهدت الانتخابات الرئاسية في النمسا والتشريعية في هولاندا (آذار 2017) هزيمة لليمين المتطرف.</p>
<p style="text-align: justify;">وهزيمة مارين لوبان المحتملة في 7 أيار، ستكون ذات مضمون رمزي قوي بالنسبة لصورة ومكانة فرنسا في العالم، وتحدي كبير تستخف به وسائل الإعلام والمسؤولون السياسيون الفرنسيون، دون التكلم عن الناخبين الفرنسيين&#8221;.</p>
<p style="text-align: justify;"> بدوره رحب مارتن شولتس مرشح الحزب الاشتراكي الديمقراطي لمنصب مستشار ألمانيا، بنجاح ماكرون في الجولة الأولى من الانتخابات الفرنسية ووصف هذا النجاح بأنه نجاح لأوروبا الموحدة، وقال شولتس إنه بعد الهولندي خيرت فيلدرز المنتمي لليمين الشعبوي، هاهي  لوبان تواجه الهزيمة الآن وهي &#8220;العنصرية الصريحة والمناوئة لأوروبا&#8221;، مشيراً إلى أن هذا خبر سار لفرنسا ولألمانيا ولأوروبا، ورأى  أن على كل الفرنسيين الراغبين في أوروبا متسامحة وحدود مفتوحة، أن يحتشدوا في الجولة الثانية خلف ماكرون.</p>
<p style="text-align: justify;"><strong>ماكرون.. صوت الأمل &#8220;لبلاده ولأوروبا&#8221;</strong></p>
<p style="text-align: justify;">رغم حداثة سنه في عالم السياسة، فقد تمكن إيمانويل ماكرون من أخذ خطوة كبيرة له نحو رئاسة فرنسا ليكون الرئيس الثامن لفرنسا، وفي خطاب النصر قال ماكرون لأنصاره أمام مقر حملته الانتخابية: &#8220;غيرنا في سنة واحدة وجه السياسة الفرنسية&#8221;، ومضى يقول إنه سيأتي بوجوه جديدة لتغيير النظام السياسي القديم إذا اختاره الناخبون، مؤكدًا أنه سيحمل صوت الأمل لبلاده ولأوروبا.</p>
<p style="text-align: justify;">وطالب ماكرون الذي لم يمض على تأسيس حزبه &#8220;إلى الأمام&#8221; سوى عام واحد ولم يشارك مطلقًا في أي انتخابات برلمانية، جميع &#8220;الوطنيين&#8221; بالاحتشاد خلفه ضد تهديد من وصفهم &#8220;بالقوميين&#8221;، وقال: &#8220;أريد أن أصبح رئيساً لكل الشعب والوطنيين، ضد القوميين وتهديداتهم، رئيساً يحمي، رئيساً يبني ويسمح للجميع بالعمل والبناء، رئيساً يساعد من لديه الأقل والمستضعفون من خلال المدرسة والصحة والعمل والتضامن&#8221;، مؤكداً أنه سيعمل اعتباراً من اليوم على بناء أغلبية برلمانية لكي يتمكن من الحكم بعد الانتخابات التشريعية في حزيران المقبل، سعياً لتحرير العمل وضمان أمن فرنسا وتجديد التعليم والبناء الأوروبي.</p>
<p style="text-align: justify;">ويعرض ماكرون &#8211; ذو الخلفية الاقتصادية والتجربة المهنية في عالم المال والأعمال &#8211; رؤية مخالفة لما هو موجود في فرنسا، إذ يقدم نموذجاً اقتصادياً ينبني على الليبرالية الاجتماعية ويشابه حالة الدول الإسكندنافية، ويشدد على ضرورة الانفتاح وتشجيع القطاع الخاص وريادة الأعمال مع الحفاظ على الحماية الاجتماعية.</p>
<p style="text-align: justify;"><strong>لوبن تتعهد بالدفاع عن فرنسا ضد &#8220;العولمة المتوحشة&#8221;</strong></p>
<p style="text-align: justify;">مباشرة إثر صعودها إلى الدور الثاني، إلى جانب ماكرون، تعهدت الزعيمة اليمينية المتطرفة مارين لوبان، التي تراهن على الموجة الشعبوية التي حملت دونالد ترامب إلى البيت الأبيض ودفعت بريطانيا إلى اختيار الخروج من الاتحاد الأوروبي، للفوز في الانتخابات، بالدفاع عن فرنسا ضد &#8220;العولمة المتوحشة&#8221;، وقالت لوبن أمام أنصارها: &#8220;النتيجة تاريخية، إنها تضع على عاتقي مسؤولية كبيرة للدفاع عن الأمة الفرنسية، عن وحدتها وأمنها وثقافتها ورخائها واستقلالها.&#8221;</p>
<p style="text-align: justify;">وتابعت قائلة: &#8220;الشيء الأساسي على المحك في هذه الانتخابات هو العولمة المتوحشة التي تهدد حضارتنا&#8221;، وحثت الناخبين الفرنسيين على التخلص من قيود &#8220;النخبة المتغطرسة&#8221;، والتصويت لها، مشيرة إلى أنه على الفرنسيين الاختيار بين الأمن أو &#8220;وريث فرنسوا أولاند، وشنت هجوماً عنيفاً على خصمها ماكرون متهمةً إياه بأنه ضعيف في مواجهة الإرهاب المحدق بفرنسا .&#8221;</p>
<p style="text-align: justify;">وأوضحت أنه على الفرنسيين استغلال هذه الفرصة، حيث بات أمامهم خياران إما انعدام الضوابط والهجرة والإرهاب والمال كملك، أو اختيار &#8220;هويتنا وأمننا والتغيير والتداول الكبير الذي يضع وجوهاً جديدة في السلطة&#8221;، مؤكدة أن هذا لن يحدث مع &#8220;وريث فرنسوا أولاند&#8221; في إشارة إلى إيمانويل ماكرون.</p>
<p style="text-align: justify;">وتلقت لوبان التي تتزعم المتشككين في جدوى البقاء في الاتحاد الأوروبي بالصيغة الحالية، تهاني من رئيس لجنة الشوؤن الخارجية في الغرفة السفلى للبرلمان الروسي، <a href="http://www.noonpost.org/content/17431">كونستانتين كوساتشيف</a>، الذي قال: &#8220;مارين لوبان هي الأمل الوحيد في التغيير&#8221;، وترغب لوبان في سحب بلادها من اليورو ومن نظام التنقل الحر في فضاء شنغن الأوروبي.</p>
<p style="text-align: justify;">وتعتبر نتيجة اليمين المتطرف، الثانية من نوعها، إذ حقق هذا التيار سنة 2002 مفاجأة كبرى بوصوله إلى الدور الثاني من الانتخابات الفرنسية عام 2002 عندما تقابل لوبان الأب مع جاك شيراك، فتهيأت فرنسا لمواجهة اليمين المتطرف ونجح شيراك إبانها بأغلبية ساحقة ناهزت 82%.</p>
<p style="text-align: justify;">وتدعو لوبان في برنامجها الانتخابي إلى السيادة الفرنسية و<a href="http://www.noonpost.org/content/17174">مناهضة العولمة</a>، وتجهر بمعاداة الهجرة والفرنسيين ذوي الأصول العربية، وبمحاربة مظاهر التدين وبتشديد الممارسات الأمنية، وتقييد عمل المهاجرين عبر زيادة الضرائب على المؤسسات الفرنسية التي توظف أجانب، وبزيادة ساعات العمل وتوطين العديد من القطاعات الاقتصادية التي تهتم بالتصنيع، وتقدم خطاباً شعبوياً يتعهد بتنظيم استفتاء للخروج من الاتحاد الأوروبي شبيه بـ&#8221;البريكسيت&#8221;، وبمراجعة اتفاقيات التبادل الحر مع العديد من دول العالم.</p>
<p style="text-align: justify;">ومع انتهاء التصويت في الجولة الأولى، أشار استطلاعان للرأي أجريا عقب إعلان النتائج إلى أنه من المتوقع أن يفوز المرشح المستقل إيمانويل ماكرون بالجولة الثانية من انتخابات الرئاسة الفرنسية في 7 أيار المقبل. وأوضح استطلاع أجرته <a href="http://harris-interactive.fr/wp-content/uploads/sites/6/2017/04/Rapport-Harris-avec-QO-Sondage-Soir-du-Vote-1er-tour-de-lelection-presidentielle-M61.pdf">مؤسسة هاريس إنتر أكتيف</a> لحساب محطة إم 6 التليفزيونية أن 64% ممن استطلعت آراؤهم سيصوتون لوزير الاقتصاد السابق، بينما يتوقع أن يعطي 36% أصواتهم لليمينية المتطرفة مارين لوبان.</p>
<p style="text-align: justify;">في الوقت نفسه توقع استطلاع أجرته مؤسسة إبسوس سوبرا ستيريا لحساب تليفزيون فرنسا فوز ماكرون بنسبة 62% من الأصوات مقابل حصول لوبن على 38%.</p>
<p style="text-align: justify;">و نختم بما عنونته صحيفة &#8216;ليبيراسيون&#8217; اليسارية &#8220;ماكرون الأوفر حظاً بات على بعد خطوة من الحكم&#8221;.</p>
<p style="text-align: justify;">والتي قالت: &#8220;ستكون المواجهة في الدورة الثانية بين الاشتراكية الليبرالية من جهة والنزعة القومية من جهة أخرى، بين الانفتاح والانغلاق وبين أوروبا الموحدة وفرنسا المعزولة&#8217;، مؤكدةً أنه &#8216;مبدئيا وبفضل الجمهوريين من كافة الأحزاب، سيفوز الشاب الذي حل أولاً في الاقتراع&#8217;.</p>
<p style="text-align: justify;">لكنها أشارت إلى أن &#8216;الجبهة الوطنية التي حققت أفضل نتائجها في الانتخابات الرئاسية هي الأقوى. وإذا تحولت المعركة إلى صراع بين شعب ونخب، فمن سيكون بإمكانه أن يتكهن بشكل دقيق بالنتيجة؟ وفي ديكور جديد يصبح كل شيء ممكناً. وبالتالي يجب التيقظ&#8221;.</p>
<p style="text-align: justify;">تشير استطلاعات الراي الى ان ماكرون سيفوز في جولة الاعادة ويحصل على 61% من الاصوات، فيما ستحصل مارين لوبان على 39%فقط.</p>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="6111">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fncro.sy%2F%3Fp%3D6111&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fncro.sy%2Fwp-content%2Fuploads%2F2017%2F05%2Flead_960.jpg&p&#91;title&#93;=&p&#91;summary&#93;=  وأخيراً تحقق السيناريو الذي وضعته وسائل الإعلام الرسمية منذ بداية الحملة الانتخابية الرئاسية في فرنسا ولم تكن النتائج مفاجئة لأحد. إذ عملت وسائل الإعلام هذه ع', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=ماكرون ولوبان إلى المواجهة النهائية&url=http%3A%2F%2Fncro.sy%2F%3Fp%3D6111" onclick="window.open(this.href, 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count"></span>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fncro.sy%2F%3Fp%3D6111', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fncro.sy%2F%3Fp%3D6111&title=ماكرون ولوبان إلى المواجهة النهائية&source=http%3A%2F%2Fncro.sy', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Fncro.sy%2Fwp-content%2Fuploads%2F2017%2F05%2Flead_960.jpg&amp;
url=http%3A%2F%2Fncro.sy%2F%3Fp%3D6111&amp;
is_video=false&amp;description=ماكرون ولوبان إلى المواجهة النهائية"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-6111">
                <a href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fncro.sy%2F%3Fp%3D6111&title=%D9%85%D8%A7%D9%83%D8%B1%D9%88%D9%86+%D9%88%D9%84%D9%88%D8%A8%D8%A7%D9%86+%D8%A5%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9+%D8%A7%D9%84%D9%86%D9%87%D8%A7%D8%A6%D9%8A%D8%A9&image=http%3A%2F%2Fncro.sy%2Fwp-content%2Fuploads%2F2017%2F05%2Flead_960.jpg&description=  وأخيراً تحقق السيناريو الذي وضعته وسائل الإعلام الرسمية منذ بداية الحملة الانتخابية الرئاسية في فرنسا ولم تكن النتائج مفاجئة لأحد. إذ عملت وسائل الإعلام هذه ع"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://ncro.sy/?p=6106"><img src="http://ncro.sy/wp-content/uploads/2017/05/sh3a-90x60.png" data-hidpi="http://ncro.sy/wp-content/uploads/2017/05/sh3a-180x120.png" alt=""></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://ncro.sy/?p=6106" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="http://ncro.sy/?p=6106">العدوان على مطار “الشعيرات” أنموذج لإرهاب الدولة</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://ncro.sy/?p=6117"><img src="http://ncro.sy/wp-content/uploads/2017/05/hqdefault-e1494095627104-90x60.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2017/05/hqdefault-e1494095627104-180x120.jpg" alt=""></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://ncro.sy/?p=6117" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="http://ncro.sy/?p=6117">تنظيم القاعدة يغير اسمه خدمة لأجندة الولايات المتحدة</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">مقالات ذات صلة</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://ncro.sy/?p=6117"><img src="http://ncro.sy/wp-content/uploads/2017/05/hqdefault-e1494095627104-190x122.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2017/05/hqdefault-e1494095627104.jpg" alt="تنظيم القاعدة يغير اسمه خدمة لأجندة الولايات المتحدة"></a>
			                        <h4><a itemprop="name" href="http://ncro.sy/?p=6117">تنظيم القاعدة يغير اسمه خدمة لأجندة الولايات المتحدة</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-06T21:26:15+00:00">أيار 06, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://ncro.sy/?p=6104"><img src="http://ncro.sy/wp-content/uploads/2017/03/hzb2-190x122.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2017/03/hzb2-610x330.jpg" alt="ستبقى فلسطين القضيّة المركزيّة"></a>
			                        <h4><a itemprop="name" href="http://ncro.sy/?p=6104">ستبقى فلسطين القضيّة المركزيّة</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-03T10:21:31+00:00">أيار 03, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://ncro.sy/?p=6101"><img src="http://ncro.sy/wp-content/uploads/2017/05/Ar-w-190x122.png" data-hidpi="http://ncro.sy/wp-content/uploads/2017/05/Ar-w.png" alt="الأمة الواحدة في مواجهة الطعنة والقيد"></a>
			                        <h4><a itemprop="name" href="http://ncro.sy/?p=6101">الأمة الواحدة في مواجهة الطعنة والقيد</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-03T10:19:03+00:00">أيار 03, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://ncro.sy/?p=6098"><img src="http://ncro.sy/wp-content/uploads/2017/05/co_is_Ch-190x122.png" data-hidpi="http://ncro.sy/wp-content/uploads/2017/05/co_is_Ch.png" alt="ما أشبه اليوم بالأمس الداعشية الكنسية والداعشية الإسلاموية"></a>
			                        <h4><a itemprop="name" href="http://ncro.sy/?p=6098">ما أشبه اليوم بالأمس الداعشية الكنسية والداعشية الإسلاموية</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-03T10:09:47+00:00">أيار 03, 2017</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=6111#respond" style="display:none;">إلغاء التعليق</a></small></h3>
									<form action="http://ncro.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">لن يتم نشر عنوان بريدك الإلكتروني. الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p>							<input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="الموقع الاكترونى" value="" size="30" />
												<p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit-comment" value="تعليق" />
							<input type='hidden' name='comment_post_ID' value='6111' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>صفحة المركز</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ncrosyria/&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://ncro.sy/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ncro.sy\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ncro.sy\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.69'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/themes/expert/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/ncro.sy\/wp-admin\/admin-ajax.php","nonce":"d059919a60","success":"check your email to complete subscription","error":"Already subscribed","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/ncro.sy","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ncro.sy/wp-content/themes/expert/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.3.4'></script>
    </body>
</html>