<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>نساء في المخيمات  ذل &#8230; عوز&#8230; وحنين إلى الوطن | المركز الوطني للأبحاث واستطلاع الرأي &#8211; سورية</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://ncro.sy/xmlrpc.php">
<meta property="og:image" content="http://ncro.sy/wp-content/uploads/2017/02/women-e1486630467354-300x205.jpg"/>
<meta property="og:title" content="نساء في المخيمات  ذل &#8230; عوز&#8230; وحنين إلى الوطن"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="تعيش النساء السوريات في مخيمات اللجوء حالة من الخوف والفقر والعوز وفقدان الأمان وحنين إلى ذلك الوطن الذي كن فيه ملكات,هذا هو حال السوريات في مخيمات اللجوء يتعرضن لكل أنواع الاستغلال الجسدي والنفسي في"/>
<meta property="og:url" content="http://ncro.sy/?p=5928"/>
<meta property="og:site_name" content="المركز الوطني للأبحاث واستطلاع الرأي - سورية"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://ncro.sy/wp-content/themes/expert/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://ncro.sy/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://ncro.sy/wp-content/themes/expert/framework/helpers/js/html5.js"></script>
	<script src="http://ncro.sy/wp-content/themes/expert/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<style type='text/css'>/*
Welcome to the Special Recent Posts Custom CSS editor!
Please add all your custom CSS here and avoid modifying the core plugin files, since that'll make upgrading the plugin problematic. Your custom CSS will be loaded in your <head> section of your wordpress theme, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the plugin's stylesheet content.
*/</style><link rel="alternate" type="application/rss+xml" title="المركز الوطني للأبحاث واستطلاع الرأي - سورية &raquo; الخلاصة" href="http://ncro.sy/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="المركز الوطني للأبحاث واستطلاع الرأي - سورية &raquo; خلاصة التعليقات" href="http://ncro.sy/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="المركز الوطني للأبحاث واستطلاع الرأي - سورية &raquo; نساء في المخيمات  ذل &#8230; عوز&#8230; وحنين إلى الوطن خلاصة التعليقات" href="http://ncro.sy/?feed=rss2&#038;p=5928" />
<link rel='stylesheet' id='srp-layout-stylesheet-css'  href='http://ncro.sy/wp-content/plugins/special-recent-posts-pro/css/layout.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ncro.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://ncro.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://ncro.sy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.7' type='text/css' media='all' />
<style type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://ncro.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.69' type='text/css' media='all' />
<style type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://ncro.sy/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://ncro.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.69' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://ncro.sy/wp-content/themes/expert/css/plugins.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://ncro.sy/wp-content/themes/expert/css/main.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://ncro.sy/wp-content/themes/expert/css/media.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ncro.sy/wp-content/themes/expert/style.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://ncro.sy/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='black-style-css'  href='http://ncro.sy/wp-content/themes/expert/css/blue.css?ver=4.0.15' type='text/css' media='all' />
<script type='text/javascript' src='http://ncro.sy/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://ncro.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/wp-featured-content-slider/scripts/jquery.cycle.all.2.72.js?ver=1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ncro.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ncro.sy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='الولايات المتحدة  من &#8220;ديمقراطية كاملة&#8221; إلى &#8220;ديمقراطية معيبة&#8221;' href='http://ncro.sy/?p=5924' />
<link rel='next' title='ناطق معتمد باسم “القاعدة”' href='http://ncro.sy/?p=5931' />
<link rel="stylesheet" href="http://ncro.sy/wp-content/themes/expert/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.0.15" />
<link rel='canonical' href='http://ncro.sy/?p=5928' />
<link rel='shortlink' href='http://ncro.sy/?p=5928' />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ncro.sy/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 204px;
height: 204px;
}
.news-box .nb-item-meta a:hover {
    color: #666666 !important;
}
::selection {
background:#074d7c;
}
::-moz-selection {
background:#074d7c;
}
                                            </style>
    </head>
    <body class="rtl single single-post postid-5928 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format one-side-wide both-sidebars wpb-js-composer js-comp-ver-4.3.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://ncro.sy">
		                                                    <img src="http://ncro.sy/wp-content/uploads/2016/04/logooo.png" alt="المركز الوطني للأبحاث واستطلاع الرأي &#8211; سورية" width="510" height="160" />
                                                                                               <img class="mom_retina_logo" src="http://ncro.sy/wp-content/uploads/2016/04/logooo.png" width="510" height="160" alt="المركز الوطني للأبحاث واستطلاع الرأي &#8211; سورية" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">

                                            <ul id="menu-semo" class="main-menu mom_visibility_desktop"><li id="menu-item-2321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy"><i class="fa-icon-home"></i>الرئيسية</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=18">ســـورية</a>
<ul class="sub-menu ">
	<li id="menu-item-3288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=200">الحرب على سورية</a>
	<ul class="sub-menu ">
		<li id="menu-item-3291" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=205">خطابات ومقابلات السيد الرئيس</a></li>
		<li id="menu-item-3292" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=203">قرارات الأمم المتحدة</a></li>
		<li id="menu-item-3293" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=204">قرارات الجامعة العربية</a></li>
		<li id="menu-item-3300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=211">قرارات الاتحاد الأوروبي</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-3289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=201">معلومات عن سورية</a>
	<ul class="sub-menu ">
		<li id="menu-item-3294" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=206">اقتصاد</a></li>
		<li id="menu-item-3295" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=207">تاريخ</a></li>
		<li id="menu-item-3296" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=208">جغرافيا</a></li>
		<li id="menu-item-3299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=212">سكان ومجتمع</a></li>
		<li id="menu-item-3313" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=213">دساتير</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-3290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=202">مقالات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=49">قضايا</a>
<ul class="sub-menu ">
	<li id="menu-item-5210" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=248">إنفوغرافيك</a></li>
	<li id="menu-item-2304" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=170">زراعة</a></li>
	<li id="menu-item-2306" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=157">متفرقات</a></li>
	<li id="menu-item-2307" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=168">اقتصاد وطاقة</a></li>
	<li id="menu-item-5062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=247">حوار وحل نزاع</a></li>
	<li id="menu-item-2308" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=171">الأمن والدفاع</a></li>
	<li id="menu-item-2309" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=166">الإسلام السياسي</a></li>
	<li id="menu-item-2310" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=165">السكان</a></li>
	<li id="menu-item-2311" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=155">الصراع العربي الإسرائيلي</a></li>
	<li id="menu-item-2313" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=161">بيئة</a></li>
	<li id="menu-item-2314" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=158">تاريخ</a></li>
	<li id="menu-item-2316" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=160">تنمية</a></li>
	<li id="menu-item-2317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=163">ثقافة ومجتمع</a></li>
	<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=162">جندر</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=154">أقاليم</a>
<ul class="sub-menu ">
	<li id="menu-item-2303" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=173">الوطن العربي</a></li>
	<li id="menu-item-2299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=174">آسيا</a></li>
	<li id="menu-item-3283" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=177">أمريكا الشمالية</a></li>
	<li id="menu-item-2301" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=178">أمريكا الجنوبية</a></li>
	<li id="menu-item-2302" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=175">أوروبا</a></li>
	<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=176">أفريقيا</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=51">استطلاع الرأي</a>
<ul class="sub-menu ">
	<li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=209">معلومات عامة</a></li>
	<li id="menu-item-3298" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=210">استطلاعات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=36">نشاطات</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=39">إصدارات</a>
<ul class="sub-menu ">
	<li id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=38">مجلة ضفاف</a>
	<ul class="sub-menu ">
		<li id="menu-item-3247" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=192">أعداد 2011</a></li>
		<li id="menu-item-3248" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=193">أعداد 2012</a></li>
		<li id="menu-item-3249" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=194">أعداد 2013</a></li>
		<li id="menu-item-3250" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=195">أعداد 2014</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=197">رأي</a>
<ul class="sub-menu ">
	<li id="menu-item-3286" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=199">رأي المركز</a></li>
	<li id="menu-item-3287" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=198">كتّاب</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?page_id=1474">من نحن</a></li>
<li id="menu-item-2326" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?page_id=2322">للاتصال بنا</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-semo-1" class="device-menu mom_visibility_device"><li id="menu-item-2321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy"><i class="fa-icon-home"></i>الرئيسية</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=18">ســـورية</a>
<ul class="sub-menu ">
	<li id="menu-item-3288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=200">الحرب على سورية</a>
	<ul class="sub-menu ">
		<li id="menu-item-3291" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=205">خطابات ومقابلات السيد الرئيس</a></li>
		<li id="menu-item-3292" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=203">قرارات الأمم المتحدة</a></li>
		<li id="menu-item-3293" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=204">قرارات الجامعة العربية</a></li>
		<li id="menu-item-3300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=211">قرارات الاتحاد الأوروبي</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-3289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=201">معلومات عن سورية</a>
	<ul class="sub-menu ">
		<li id="menu-item-3294" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=206">اقتصاد</a></li>
		<li id="menu-item-3295" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=207">تاريخ</a></li>
		<li id="menu-item-3296" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=208">جغرافيا</a></li>
		<li id="menu-item-3299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=212">سكان ومجتمع</a></li>
		<li id="menu-item-3313" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=213">دساتير</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-3290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=202">مقالات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=49">قضايا</a>
<ul class="sub-menu ">
	<li id="menu-item-5210" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=248">إنفوغرافيك</a></li>
	<li id="menu-item-2304" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=170">زراعة</a></li>
	<li id="menu-item-2306" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=157">متفرقات</a></li>
	<li id="menu-item-2307" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=168">اقتصاد وطاقة</a></li>
	<li id="menu-item-5062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=247">حوار وحل نزاع</a></li>
	<li id="menu-item-2308" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=171">الأمن والدفاع</a></li>
	<li id="menu-item-2309" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=166">الإسلام السياسي</a></li>
	<li id="menu-item-2310" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=165">السكان</a></li>
	<li id="menu-item-2311" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=155">الصراع العربي الإسرائيلي</a></li>
	<li id="menu-item-2313" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=161">بيئة</a></li>
	<li id="menu-item-2314" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=158">تاريخ</a></li>
	<li id="menu-item-2316" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=160">تنمية</a></li>
	<li id="menu-item-2317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=163">ثقافة ومجتمع</a></li>
	<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=162">جندر</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=154">أقاليم</a>
<ul class="sub-menu ">
	<li id="menu-item-2303" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=173">الوطن العربي</a></li>
	<li id="menu-item-2299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=174">آسيا</a></li>
	<li id="menu-item-3283" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=177">أمريكا الشمالية</a></li>
	<li id="menu-item-2301" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=178">أمريكا الجنوبية</a></li>
	<li id="menu-item-2302" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=175">أوروبا</a></li>
	<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=176">أفريقيا</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=51">استطلاع الرأي</a>
<ul class="sub-menu ">
	<li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=209">معلومات عامة</a></li>
	<li id="menu-item-3298" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=210">استطلاعات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=36">نشاطات</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=39">إصدارات</a>
<ul class="sub-menu ">
	<li id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=38">مجلة ضفاف</a>
	<ul class="sub-menu ">
		<li id="menu-item-3247" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=192">أعداد 2011</a></li>
		<li id="menu-item-3248" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=193">أعداد 2012</a></li>
		<li id="menu-item-3249" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=194">أعداد 2013</a></li>
		<li id="menu-item-3250" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://ncro.sy/?cat=195">أعداد 2014</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?cat=197">رأي</a>
<ul class="sub-menu ">
	<li id="menu-item-3286" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://ncro.sy/?cat=199">رأي المركز</a></li>
	<li id="menu-item-3287" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://ncro.sy/?cat=198">كتّاب</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?page_id=1474">من نحن</a></li>
<li id="menu-item-2326" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://ncro.sy/?page_id=2322">للاتصال بنا</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://ncro.sy">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://ncro.sy/wp-content/themes/expert/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://ncro.sy/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://ncro.sy/?cat=153" title="قضايا"><span itemprop="title">قضايا</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://ncro.sy/?cat=163" title="ثقافة ومجتمع"><span itemprop="title">ثقافة ومجتمع</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">نساء في المخيمات  ذل &#8230; عوز&#8230; وحنين إلى الوطن</span></div></div>                </div>
                                        <div class="post-5928 post type-post status-publish format-standard has-post-thumbnail category-- category-151 category-syria category-202 base-box blog-post p-single bp-horizontal-share"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img">
								<img src="http://ncro.sy/wp-content/uploads/2017/02/women-e1486630467354.jpg" alt="نساء في المخيمات  ذل ... عوز... وحنين إلى الوطن">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="name">نساء في المخيمات  ذل &#8230; عوز&#8230; وحنين إلى الوطن</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">الكاتب: <span class="fn"><a href="http://ncro.sy/?author=5">لينا عدرة</a></span></span><span>فى: <time datetime="2017-02-09T11:55:30+00:00" itemprop="datePublished" class="updated">شباط 09, 2017</time></span><span>القسم: <a href="http://ncro.sy/?cat=163" title="View all posts in ثقافة ومجتمع">ثقافة ومجتمع</a>, <a href="http://ncro.sy/?cat=151" title="View all posts in رئيسي">رئيسي</a>, <a href="http://ncro.sy/?cat=18" title="View all posts in ســـورية">ســـورية</a>, <a href="http://ncro.sy/?cat=202" title="View all posts in مقالات">مقالات</a></span></div><div class="entry-content">
            <p style="text-align: justify;">تعيش النساء السوريات في مخيمات اللجوء حالة من الخوف والفقر والعوز وفقدان الأمان وحنين إلى ذلك الوطن الذي كن فيه ملكات,هذا هو حال السوريات في مخيمات اللجوء يتعرضن لكل أنواع الاستغلال الجسدي والنفسي في ظل ظروف قاسية يغيب فيها القانون حيث لامعيل ولا حامي لهن.</p>
<p style="text-align: justify;">لم تتوقع السوريات اللواتي تركن وراءهن بيوتهن وبلداتهن هرباً من بطش التنظيمات الإرهابية أن مستقبلاً أسود ومصيراً مجهولاً سيكون بانتظارهن حيث تشكل النساء والأطفال نسبة مرتفعة جداً من إجمالي عدد اللاجئين ،كما عانت النساء السوريات في المخيمات من ارتفاع معدل العنف والافتقار إلى الأمن وإجبار الأهل لهن على الزواج المبكر أو رميهن في سوق العمل لتوفير نفقة عيشهن، ووفقاً لمراقبين فإن مافيات الاتجار بالبشر في سورية تقوم بالعمل بشكل منظم لاستدراج الفتيات والإيقاع بهن وتحويلهن إلى سلعة يتم المتاجرة فيها وفقاً للعرض والطلب والبعض من النساء وبسبب الظروف القاهرة اضطررن بالتالي إلى مزاولة مهن غير لائقة اجتماعياً وهنا بالطبع تصطدم المرأة السورية بضعف الإطار القانوني الذي يكفل حمايتها في دول الجوار التي لجأت إليها، وفي أحيان كثيرة غيابه بشكل كلي وتام  بالإضافة إلى حرمانهن من التعليم مما يجعلهن عرضة للاستغلال الجنسي، حيث أن الكثير من النساء اضطررن للبقاء في مكان العمل فقط من أجل تأمين لقمة عيشهن وعيش أطفالهن أو لتأمين أجار غرفة ,خاصة بعد استغلال أصحاب العقارات لوضع اللاجئين بشكل عام بدول الجوار.</p>
<p style="text-align: justify;"><strong>حياة اختزلت في خيمة </strong></p>
<p style="text-align: justify;">تمر اللاجئات السوريات بظروف في غاية الصعوبة في مخيمات دول الجوار وهنا النساء بالطبع أكثر من يعاني من الحياة داخل خيمة في غياب تام للخصوصية بعد أن أجبرتهن ظروف الحرب على ترك منازلهن ,آلاف القصص لنساء تعرضن لمختلف أشكال التعنيف والذل في رحلة بحث عن الأمان لهن ولأطفالهن ,تجلس تلك السيدة السورية أمام خيمتها في إحدى المخيمات في لبنان بوجه ملأته التجاعيد وعينين غائرتين وكأنها لم تنم منذ أيام تلوح بيدها مرحبة بالدخول لتناول الشاي فالحرب لم تفقدها حب دعوة الضيوف لزيارتها حتى لو في خيمة شأنها في ذلك شأن الكثير من السيدات السوريات اللواتي كن يقضين ساعات طوال وهن يحضرن لدعوة غداء أو حفلة عشاء يقضينها مع الأهل والجيران في أيام السلم ,فهي أي تلك السيدة مازالت تحب الضيوف وكأن دعوتها لزيارة خيمتها تحمل دعوة مبطنة لاكتشاف عالمها الخاص وآلامها وأمنياتها البسيطة .</p>
<p style="text-align: justify;">تتمثل الأمنية الوحيدة لتلك السيدة في بيت صغير له جدران حيث يمكن أن تكون فيه  ملكة كما كانت، أصبحنا نحلم بأن نلتقط صورة لأطفالنا ونعلقها على الجدار لنصطدم بالواقع الذي يذكرنا أننا في خيمة لاتملك جدران هكذا هو حالنا نشتاق لتلك التفاصيل البسيطة التي لم يعد بإمكاننا فعلها التي لم نعد بإمكاننا فعلها، نحتمل برد الشتاء وحرارة الصيف  في معاناة عمرها سنوات وهنا لا نخفي سراً إذا قلنا بأن كل من في هذا المخيم وغيره من المخيمات يشعر وكأنه في سجن كبير ويحلم بمغادرته والعودة إلى وطنه مهما كانت الظروف خاصة بعد أن وصل الكثير من السوريين إلى هذه المخيمات مكرهين ومرغمين ومنهم من وصل به الأمر حد الندم على خروجه من سورية ويتمنى لو بقي هناك ولم يعش هذه التجربة التي تجعله يشعر بالموت والندم في كل يوم مرات عديدة .</p>
<p style="text-align: justify;"><strong>غياب كامل للبنية الأساسية من (خدمات وشبكة صرف صحي )</strong></p>
<p style="text-align: justify;">تقوم النساء بتنظيف الخيم وترتيبها والاهتمام بالأطفال وكثير ما قد يصادفك مزهرية فيها ورود بلاستيكية أو أحواض صغيرة زرع فيها البقدونس أو النعنع ،إذ تحاول النساء رغم هذا البؤس والشقاء أن يخلقن مكاناً مناسباً للعيش ولكن دون جدوى، فمع الغياب التام للخدمات الأساسية من صرف صحي وكهرباء وماء وحمامات تظهر المعاناة جلية خاصة بالنسبة للنساء حيث يشكل الذهاب للحمام تحدياً حقيقياً فليس من السهل الاستحمام هنا فالحمامات تكون عادة بعيدة عن المخيم بذلك يتوجب على النساء أخذ الكثير من الاحتياطات وهذا ما يشعرهن بحرج كبير إضافة لعدم وجود الماء والكهرباء أو انقطاعها في أغلب الأوقات.</p>
<p style="text-align: justify;"> تقوم الأمم المتحدة بتوفير حمامات من الحديد تشترك فيها عدة عائلات وهي المسوؤلة عن نظافتها وبقائها مقفلة ولكن هذا بالطبع لا يكفي مطلقا مع وجود آلاف الأسر في المخيم الواحد ,ومن جهة أخرى تعاني معظم النساء من بطالة الرجل إما لعدم توفر فرص عمل أو لوجود مانع صحي مما يجعلهن عرضة للتعنيف من قبل الزوج وبالتالي يبقي الأسرة في وضع مالي مزري الأمر الذي يزيد قلق المرأة ويضاعف من حزنها.</p>
<p style="text-align: justify;"><strong>نساء فقدن أزواجهن </strong></p>
<p style="text-align: justify;">هنالك نساء فقدن أزواجهن و اولات معاناتهن حقيقية وتأمين لقمة العيش لأطفالهن أو لتأمين مستلزمات الحياة من عناية طبية ومدرسية وغيرها، وهنا نستحضر قصة السيدة السورية التي هربت من جحيم العصابات الإرهابية في حلب الشرقية وسافرت إلى لبنان مع بناتها الثلاثة بعد أن تمت تصفية زوجها على أيدي تلك العصابات لرفضه الانضمام إليها، والتجأت إلى أحد المنازل المهجورة في منطقة البقاع حيث أقامت مع طفلاتها الصغيرات تعاني الوحدة واليأس والخوف والشعور الدائم بالقلق وخاصة في الليل حيث المنزل بلا نوافذ ولا أبواب وطفلتها الصغيرة تعاني من إصابة خطيرة في رأسها وتحتاج إلى علاج مستمر، فتقول اختبأت في هذا المنزل ولكن رعباً حقيقياً ينتابني وخاصة في الليل وهنا الطبابة مكلفة للغاية ولا يوجد دعم من أي جهة حكومية فقط اعتمد على إعانات وبعض المساعدات المقدمة ممن يتعاطفون مع وضعي حيث كانت تصل سلل غذائية للأسر السورية المقيمة هنا ولكن اليوم أصبحت تشح حتى انقطعت تماماً عن الكثير من العائلات. ففي البداية كانت تقدم المساعدات من قبل بعض الحكومات التي هي نفسها تشارك في الحرب على سورية وتزود الإرهابيين بالمال والأسلحة والدعم اللوجستي ,كانت تلك الحكومات والجمعيات التي تعمل تحت ستار ديني تقدم الدعم المادي فقط أمام الإعلام ومن أجل غايات سياسية باتت معلومة للجميع. أما اليوم وبعد أن فشلت هذه الحكومات في تحقيق هدف إسقاط وفرض شروطها على الدولة السورية لم تعد تر نفعاً في تقديم المساعدات التي لم تكن منذ بداية الأمر إلا استعراض إعلامي وكذب أمام الكاميرات وتتابع حديثها قائلة هنا النساء والأطفال الذين يعيشون بلا معيل ورب أسرة سئموا الحياة في هذه المخيمات والكثير من النساء هنا يطالبن بفرص عمل ويحاولن فعل ذلك ولكن دون جدوى حتى لا يقعن فريسة الاستغلال الجنسي والنفسي والابتزاز خاصة أمام ما يواجه تلك النسوة من تحديات وصعوبات كثيرة جداً.</p>
<p style="text-align: justify;"><strong>الأراضي الزراعية ملاذ أمن ولكن إلى متى ؟!ّّّ!&#8230;</strong></p>
<p style="text-align: justify;">اضطرت العديد من العائلات السورية التي  نزحت بسبب الحرب للعيش في أراضي زراعية في لبنان حيث تعمل وتسكن هناك في ظروف غير إنسانية وغاية في البؤس والشقاء، فساعات العمل قد تصل إلى عشر ساعات معرضة للازدياد حسب ضغط العمل وهنا أصحاب الأراضي يفضلون العمال والعاملات السوريات لأنهم يعملون بأجر بخس ولساعات طويلة غير محددة في استغلال ملحوظ لوضعهم الصعب وحاجتهم الماسة للعمل، وبالطبع هذه الأراضي الزراعية بعيدة كل البعد عن مقومات الحياة فلا خدمات ولا تدفئة ولا ماء مما يزيد الوضع صعوبة ,وهنا تضطر النساء العاملات لقضاء وقت طويل بعيد عن أطفالهن فلا وقت لديهن للعناية بالأطفال بل على العكس كثيرا ما يطلب منهن اصطحاب أطفالهن للمساعدة في أوقات العمل التي تتطلب أعداد كبيرة من العمال وهنا حالة أخرى من الاستغلال الجسدي والنفسي للأطفال من قبل أصحاب تلك الأراضي والمنشات الزراعية.</p>
<p style="text-align: justify;"><strong>تعنيف النساء </strong></p>
<p style="text-align: justify;">ربما من الطبيعي في ظل ظروف الحرب أن تطفو على السطح كل الحالات اللاأخلاقية من سرقة واغتصاب وعنف وأن تنحدر القيم الأخلاقية والاجتماعية إلى أدنى مستوياتها وأن يسود الانحطاط الأخلاقي وتغيب القيم الأخلاقية السامية في مثل تلك الأوضاع المأساوية. وفي ظروف وأماكن لا توجد فيها قوانين ولا سلطة حكومية تسود شريعة الغاب حيث البقاء للأقوى وبالتالي ستكون النساء هن الضحية الأكبر والعنف الممارس ضد المرأة في المخيمات سيكون مضاعف سواء من قبل زوجها أو والدها أو من قبل جيرانها أو حتى من قبل أصحاب الجمعيات التي تقوم بتوزيع الإعانات وتستغل حاجة المرأة أبشع استغلال، وفي كثير من الأحيان وبما أننا أصلاً نعيش في مجتمع يعطي الحق للرجل أن يمارس العنف ضد المرأة تحت مسميات عديدة بدافع حقه في حفظ شرفه وعرضه فالنتيجة الطبيعية التي سنصل إليها أن حقوق المرأة هنا ستكون مستباحة حتى من قبل أقرب النساء إليها ،والعنف هنا يتجلى بصور كثيرة كأن يقوم ولي الأمر سواء كان الأب أو الأخ أو العم بتزويج الفتاة حتى لو كانت صغيرة من أي شخص فقط من أجل أن يزيل مسوؤليتها عن كاهله ويرتاح من لقمة عيشها أو بداعي (السترة ) بسبب ما تتعرض له من مضايقات أو تحرش جنسي في المخيمات، أو أن يرسلها إلى العمل تحت أي ظرف من أجل الحصول على حفنة من المال ,وهنا نذكر قصة طفلة سورية في أسوء مخيمات اللجوء على الإطلاق (مخيم الزعتري في الأردن )حيث كان عليها الذهاب إلى العمل كل يوم هي وأخوها الصغير لتأمين المال لوالدها  الذي كان يقاتل مع المجموعات الإرهابية في ادلب، ولكن عندما تعرض الأب لإصابة أفقدته القدرة على مواصلة القتال التجأ مع أبناءه وزوجته إلى مخيم الزعتري وبقي هناك و ظل يرسل المال لتلك التنظيمات الإرهابية في استغلال فاضح لأطفاله.</p>
<p style="text-align: justify;"><strong>خوف النساء </strong></p>
<p style="text-align: justify;">على الرغم من كل العنف الذي تتعرض له النساء في المخيمات لكن لم تتجرأ الكثيرات منهن على المطالبة بحقوقهن والدفاع عن أنفسهن حيث أن الغالبية تشعر بالوحدة والخوف والعجز من تلك الخطوة وتخاف من سلطة الزوج والأهل ولأنهن يدركن تماما أنهن يقمن في دول لا تحفظ حقوقهن ولا تهتم أصلاً لأمرهن ( لبنان والأردن , تركيا ) وتتعامل مع اللجوء السوري كملف للابتزاز السياسي فقط على عكس ما يجري مع الكثير من اللاجئات السوريات في الدول الأوروبية اللواتي استطعن التحرر من تلك القيود الاجتماعية التي تكبلهن متكئات على سلطة القانون هناك الذي يحفظ بعض من حقوقهن ,ولكن لا نستطيع أن ننكر أن وضع المرأة السورية في مخيمات اللجوء سواء في دول الجوار أو في بعض الدول الأوروبية يبقى مأساوياً في كل حالاته .</p>
<p style="text-align: justify;"><strong>الخاتمة :</strong></p>
<p style="text-align: justify;">بالـتأكيد مشكلة اللجوء ليست مشكلة عادية بل هي معضلة قانونية وإنسانية وتترتب عليها تبعات خطيرة لا بل كارثية ولكن ماهو مطلوب حفظ كرامة وحقوق الأطفال والنساء على اعتبارهن الحلقة الأضعف والتعامل مع هذه القضية بكل حذر بحساسيتها وفرض قيود وقوانين تلزم الجميع بحمايتهم والابتعاد عن المتاجرة بقضيتهم واستغلالها لغايات وأهداف سياسية وتقديم الدعم النفسي لهذه الفئة والالتزام بالحقوق والاتفاقيات الدولية التي نصت عليها هيئات المجتمع الدولي وهيئات حقوق الإنسان .</p>
<p style="text-align: justify;">مراجعة:هيفاء علي</p>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="5928">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fncro.sy%2F%3Fp%3D5928&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fncro.sy%2Fwp-content%2Fuploads%2F2017%2F02%2Fwomen-e1486630467354.jpg&p&#91;title&#93;=&p&#91;summary&#93;=تعيش النساء السوريات في مخيمات اللجوء حالة من الخوف والفقر والعوز وفقدان الأمان وحنين إلى ذلك الوطن الذي كن فيه ملكات,هذا هو حال السوريات في مخيمات اللجوء يتعرض', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=نساء في المخيمات  ذل ... عوز... وحنين إلى الوطن&url=http%3A%2F%2Fncro.sy%2F%3Fp%3D5928" onclick="window.open(this.href, 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count"></span>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fncro.sy%2F%3Fp%3D5928', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fncro.sy%2F%3Fp%3D5928&title=نساء في المخيمات  ذل ... عوز... وحنين إلى الوطن&source=http%3A%2F%2Fncro.sy', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Fncro.sy%2Fwp-content%2Fuploads%2F2017%2F02%2Fwomen-e1486630467354.jpg&amp;
url=http%3A%2F%2Fncro.sy%2F%3Fp%3D5928&amp;
is_video=false&amp;description=نساء في المخيمات  ذل ... عوز... وحنين إلى الوطن"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-5928">
                <a href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fncro.sy%2F%3Fp%3D5928&title=%D9%86%D8%B3%D8%A7%D8%A1+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D9%8A%D9%85%D8%A7%D8%AA++%D8%B0%D9%84+...+%D8%B9%D9%88%D8%B2...+%D9%88%D8%AD%D9%86%D9%8A%D9%86+%D8%A5%D9%84%D9%89+%D8%A7%D9%84%D9%88%D8%B7%D9%86&image=http%3A%2F%2Fncro.sy%2Fwp-content%2Fuploads%2F2017%2F02%2Fwomen-e1486630467354.jpg&description=تعيش النساء السوريات في مخيمات اللجوء حالة من الخوف والفقر والعوز وفقدان الأمان وحنين إلى ذلك الوطن الذي كن فيه ملكات,هذا هو حال السوريات في مخيمات اللجوء يتعرض"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://ncro.sy/?p=5924"><img src="http://ncro.sy/wp-content/uploads/2017/02/november_8_voter_booth_rtr_img-90x60.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2017/02/november_8_voter_booth_rtr_img-180x120.jpg" alt=""></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://ncro.sy/?p=5924" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="http://ncro.sy/?p=5924">الولايات المتحدة  من &#8220;ديمقراطية كاملة&#8221; إلى &#8220;ديمقراطية معيبة&#8221;</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://ncro.sy/?p=5931"><img src="http://ncro.sy/wp-content/uploads/2017/02/tgearew-90x60.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2017/02/tgearew-180x120.jpg" alt=""></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://ncro.sy/?p=5931" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="http://ncro.sy/?p=5931">ناطق معتمد باسم “القاعدة”</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">مقالات ذات صلة</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://ncro.sy/?p=5924"><img src="http://ncro.sy/wp-content/uploads/2017/02/november_8_voter_booth_rtr_img-190x122.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2017/02/november_8_voter_booth_rtr_img-610x380.jpg" alt="الولايات المتحدة  من "ديمقراطية كاملة" إلى "ديمقراطية معيبة""></a>
			                        <h4><a itemprop="name" href="http://ncro.sy/?p=5924">الولايات المتحدة  من &#8220;ديمقراطية كاملة&#8221; إلى &#8220;ديمقراطية معيبة&#8221;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-08T14:15:36+00:00">شباط 08, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://ncro.sy/?p=5908"><img src="http://ncro.sy/wp-content/uploads/2017/01/a38d44dc8e69.original-190x122.jpeg" data-hidpi="http://ncro.sy/wp-content/uploads/2017/01/a38d44dc8e69.original-610x380.jpeg" alt="كيف تستمر حرب الدعاية بالقتل"></a>
			                        <h4><a itemprop="name" href="http://ncro.sy/?p=5908">كيف تستمر حرب الدعاية بالقتل</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-30T13:26:12+00:00">كانون الثاني 30, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://ncro.sy/?p=5905"><img src="http://ncro.sy/wp-content/uploads/2017/01/obama-putin-190x122.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2017/01/obama-putin-610x380.jpg" alt="الرواية المزيفة عن غاز السارين السوري "></a>
			                        <h4><a itemprop="name" href="http://ncro.sy/?p=5905">الرواية المزيفة عن غاز السارين السوري</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-30T13:09:04+00:00">كانون الثاني 30, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://ncro.sy/?p=5903"><img src="http://ncro.sy/wp-content/uploads/2017/01/translate21-190x122.jpg" data-hidpi="http://ncro.sy/wp-content/uploads/2017/01/translate21-610x380.jpg" alt=""></a>
			                        <h4><a itemprop="name" href="http://ncro.sy/?p=5903"></a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-30T12:43:30+00:00">كانون الثاني 30, 2017</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=5928#respond" style="display:none;">إلغاء التعليق</a></small></h3>
									<form action="http://ncro.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">لن يتم نشر عنوان بريدك الإلكتروني. الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p>							<input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="الموقع الاكترونى" value="" size="30" />
												<p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit-comment" value="تعليق" />
							<input type='hidden' name='comment_post_ID' value='5928' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>صفحة المركز</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ncrosyria/&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://ncro.sy/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ncro.sy\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ncro.sy\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.69'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/themes/expert/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/ncro.sy\/wp-admin\/admin-ajax.php","nonce":"920cb3d22b","success":"check your email to complete subscription","error":"Already subscribed","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/ncro.sy","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ncro.sy/wp-content/themes/expert/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://ncro.sy/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.3.4'></script>
    </body>
</html>